Problema con WIfi - Pagina 3 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X

Discussione Problema con WIfi

  1. #21
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    facci sapere, in bocca al lupo
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  2. #22
    Baby Android
    Registrato dal
    Jan 2016
    Residenza
    Udine
    Dispositivo
    Asus Zenfone Go
    Operatore
    Wind
    Messaggi
    28
    Grazie!
    0
    Ringraziato 4 volte in 4 post
    Aggiornamento:
    Ieri ho portato il mio modem a casa di un amico. Il suo cell naviga tranquillamente in wifi col mio modem, il mio sempre no.
    Ho provato a navigare col suo modem, ma non ce la fa proprio.

    Mi ha consigliato di fare unroot al cell , reinstallare il flash originale e resettare il cell. L'ho fatto, ma il probelma wifi persiste. Mi ha inoltre consigliato di richiedere alla wind le impostazioni per gli mms e gli sms, ma non capisco cosa possa c'entrare questa cosa col problema wifi.
    Ricordo inoltre che a casa di mia madre, col suo modem fastweb, col mio cell riesco a navigare tranquillamente in wifi...

    A sto punto non so più cosa pensare... è un problema di wind/infostrada? se è così non dovrei neppure potermi connettere via dati, alme no credo...
    Non può essere a causa di qualche app aggiornata, perchè ho resettato e tolto il root...

    Mah... a sto punto davvero dovrei comprare altro cell... ho aperto questo topic http://www.androidworld.it/forum/qua...0-euro-185030/ a tal proposito.

  3. #23
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    credo sia la soluzione migliore
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  4. #24
    Baby Android
    Registrato dal
    Jan 2016
    Residenza
    Udine
    Dispositivo
    Asus Zenfone Go
    Operatore
    Wind
    Messaggi
    28
    Grazie!
    0
    Ringraziato 4 volte in 4 post
    Quote Originariamente inviato da giometal Visualizza il messaggio
    credo sia la soluzione migliore
    intende l'acquisto di altro cell?

  5. #25
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    si intendevo questo
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








prima« 123

Discussioni simili

  1. 05-06-2017
    5Risposte
  2. Problema applicazioni con wifi e connessione wifi con PPPoE
    Da halpag nel forum Samsung Galaxy S II / 2 (i9100)
    19-09-2013
    1Risposte
  3. [WIFI GALAXY ACE] per chi ha problemi con il WIFI in standby, sleep of death.
    Da Riccardos nel forum Samsung Galaxy Ace (S5830)
    19-09-2013
    25Risposte
  4. Problema wifi errore autenticazione anche con rete wifi libera
    Da nutriaexpress nel forum Samsung Galaxy S III (i9300)
    19-09-2013
    2Risposte
  5. 18-07-2010
    0Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1