problema avvio sistema | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Dec 2012
    Residenza
    trentola ducenta
    Dispositivo
    LG optimus L9
    Operatore
    Vodafone
    Messaggi
    17
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    problema avvio sistema

    mi si blocca il cellulare all'avvio sul logo LG e non si avvia il sistema. Ho provato a risolvere con la rom v20h, dopo aver fatto l'hard reset e sembrava tutto funzionare, ora mi si blocca di nuovo. (prima del flashrom ero riuscita a riaccenderlo togliendo e mettendo la batteria velocemente)
    Ultima modifica di DarkJessy94; 15-10-2015 a 14: 16

Discussioni simili

  1. 04-05-2015
    0Risposte
  2. Processi "sistema Android" e "sistema operativo Android" e batteria
    Da doctormarx nel forum Samsung Galaxy Note 4
    16-01-2015
    18Risposte
  3. Motorola Moto G avvio avvio GPS
    Da mrstefano85 nel forum Motorola Moto G
    19-10-2014
    4Risposte
  4. 01-09-2014
    8Risposte
  5. sistema android e sistema operativo android
    Da mikelino666 nel forum Samsung Galaxy S (i9000/i9001/i9003)
    08-09-2011
    5Risposte

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1