Aggiornamento Brand Vodafone V10F - Pagina 4 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #31
    L'avatar di davide nove Super Moderator
    Registrato dal
    Oct 2012
    Residenza
    Nove (VI)
    Dispositivo
    Xiaomi MI A3
    Operatore
    CoopVoce
    Messaggi
    4,982
    Grazie!
    217
    Ringraziato 946 volte in 737 post
    Adesso ho provato meglio con le cuffie buone ed mi succede lo stesso problema tuo volume basso confronto agli altri play,per quanto riguarda lo speaker esterno non ci sono differenze.
    Davide -Modalità svacco permanente stabile su ON


















  2. #32
    L'avatar di Preem Android Senior
    Registrato dal
    Aug 2011
    Residenza
    Pisa
    Dispositivo
    LG Optimus L9
    Operatore
    Wind
    Messaggi
    284
    Grazie!
    43
    Ringraziato 28 volte in 27 post
    Quote Originariamente inviato da red5goahead Visualizza il messaggio
    Con le cuffie (intendo delle cuffie di ottima qualità e solo audio stereo senza mic, remote ecc). La differenza con Tunewiki o il lettore standard è molto significativa, mi riferisco al volume.
    Ovviamente in Google Play Music l'Eq deve essere disattivato per una valutazione alla pari, se lo attivo e metto tutto a +10 db per le poche bande di frequenza allora torna ad un livello paragonabile. Ma non ha senso .
    PS: in effetti ora che mi ci hai fatto pensare perché mi hai ricordato che esiste, ho provato con lo speaker esterno ed in effetti non sembra esserci differenza. mentre con le cuffie si. Quindi deve essere legato all'equalizzatore questo comportamento anomalo perché senza le cuffie attivate risulta comunque disattivato.

    - - - Aggiornato - - -



    Aggiorna software >> Amazon >> Appunti >> Backup >> Browser

    Il problema con le cuffie sussiste. Come dici tu, se attivi l'equalizzatore del play music e porti tutto a +10 la situazione diventa paragonabile ma l'audio in cuffia è comunque migliore col player stock.

  3. #33
    Android
    Registrato dal
    Jul 2012
    Residenza
    Palinuro
    Dispositivo
    Htc One S
    Operatore
    Vodafone
    Messaggi
    39
    Grazie!
    11
    Ringraziato 0 volte in 0 post
    Ciao ragazzi, stanotte verso l'1 mi è arrivata una notifica ed ho aggiornato tramite cell.... adesso in versione sw ho P76010f-262-02
    Ho letto qualcuno che ha aggironato invece tramite tool non saprei...ma va bene lo stesso se io l'ho fatto dal cellulare?

    Vorrei anche sbrandizzare e ottenere i termini in root adesso, qualcuno puo indicarmi\linkarmi una guida ? è brand vodafone
    Grazie ^_^

  4. #34
    L'avatar di red5goahead Android Pro
    Registrato dal
    Feb 2011
    Residenza
    Torino
    Dispositivo
    LG L9 v20H EUR (P-760, Jelly Bean)
    Operatore
    Novérca
    Messaggi
    607
    Grazie!
    5
    Ringraziato 40 volte in 39 post
    Quote Originariamente inviato da Preem Visualizza il messaggio
    Il problema con le cuffie sussiste. Come dici tu, se attivi l'equalizzatore del play music e porti tutto a +10 la situazione diventa paragonabile ma l'audio in cuffia è comunque migliore col player stock.
    Beh certo che peggiora se metti a +10 db le 5 frequenze prestabilite su GPM. Vai ad alterare il suono nel suo insieme

    Inviato dal mio LG-P760 con Tapatalk 2

  5. #35
    L'avatar di Preem Android Senior
    Registrato dal
    Aug 2011
    Residenza
    Pisa
    Dispositivo
    LG Optimus L9
    Operatore
    Wind
    Messaggi
    284
    Grazie!
    43
    Ringraziato 28 volte in 27 post
    Quote Originariamente inviato da red5goahead Visualizza il messaggio
    Beh certo che peggiora se metti a +10 db le 5 frequenze prestabilite su GPM. Vai ad alterare il suono nel suo insieme

    Inviato dal mio LG-P760 con Tapatalk 2
    Non ho detto che peggiora, ho detto che la situazione migliora rispetto all'ascolto con equalizzatore disattivato ma comunque non raggiunge il volume e la qualità del player stock. Non noto disturbi con l'equalizzatore attivato col boost. Certo, dipende anche dalla canzone in ascolto.

    Comunque il problema credo sia dovuto al play music, non al cellulare. Ho provato altri player e l'audio era buono.

  6. #36
    L'avatar di red5goahead Android Pro
    Registrato dal
    Feb 2011
    Residenza
    Torino
    Dispositivo
    LG L9 v20H EUR (P-760, Jelly Bean)
    Operatore
    Novérca
    Messaggi
    607
    Grazie!
    5
    Ringraziato 40 volte in 39 post
    Lg Mobile a questo punto puoi pensarci tu? io nel frattempo proverò con il P500 che ho ancora a disposizione. sempre che GPM si possa installare su Gingerbread. in questo modo potremmo chiudere questo off-topic se non è L9 la causa.

  7. #37
    L'avatar di davide nove Super Moderator
    Registrato dal
    Oct 2012
    Residenza
    Nove (VI)
    Dispositivo
    Xiaomi MI A3
    Operatore
    CoopVoce
    Messaggi
    4,982
    Grazie!
    217
    Ringraziato 946 volte in 737 post
    Adesso provo con il mio htc sesantion xl
    Davide -Modalità svacco permanente stabile su ON


















  8. #38
    Android
    Registrato dal
    Jan 2013
    Residenza
    Grottaglie
    Dispositivo
    Lg Optimus L9
    Operatore
    Vodafone
    Messaggi
    56
    Grazie!
    6
    Ringraziato 1 volta in 1 post
    se gli altri player funzionano senza problemi penso che l'unica ragione del basso volume è che l'app non è stata ottimizzata in maniera decente per il terminale

  9. #39
    L'avatar di davide nove Super Moderator
    Registrato dal
    Oct 2012
    Residenza
    Nove (VI)
    Dispositivo
    Xiaomi MI A3
    Operatore
    CoopVoce
    Messaggi
    4,982
    Grazie!
    217
    Ringraziato 946 volte in 737 post
    Quote Originariamente inviato da knefas Visualizza il messaggio
    se gli altri player funzionano senza problemi penso che l'unica ragione del basso volume è che l'app non è stata ottimizzata in maniera decente per il terminale
    Penso di si perché l'app per mio l9 e quella del mio htc sesantion xl sono differenti nel menu di impostazione anche se hanno la stessa numerazione della versione!

    htc sesantion xl

    screenshot_2013-02-05-17-02-45.png

    lg L9

    screenshot_2013-02-05-17-04-23.jpg



    Davide -Modalità svacco permanente stabile su ON


















  10. #40
    L'avatar di markolino631 Android Developer
    Registrato dal
    Apr 2011
    Residenza
    Milano
    Dispositivo
    Lumia 820
    Operatore
    TIM
    Messaggi
    5,007
    Grazie!
    493
    Ringraziato 961 volte in 566 post
    non andiamo off topic
    Miei lavori:

    CyanogenMod 9 per LG Optimus Chic

    CyanogenMod 9 per LG Optimus Net
    CyanogenMod 10

    CyanogenMod 9 per LG Optimus Hub
    CyanogenMod 10

    CyanogenMod 9 per LG Optimus L9

    Visitate il mio sito contenente tutti i miei lavori!
    CyanoWeb

  11. I seguenti utenti hanno ringraziato markolino631 per aver trovato utile questo post:

    spino1970 (07-02-2013)

prima« 234567 »

Discussioni simili

  1. Nuovo aggiornamento v10f
    Da LG Mobile nel forum LG Optimus 4X HD
    15-11-2012
    11Risposte
  2. Aggiornamento per brand Vodafone build IMM76.I9300BUBLG3
    Da Airz nel forum Modding e Firmware (Samsung Galaxy S III i9300)
    09-08-2012
    5Risposte
  3. Aggiornamento Samsung Galaxy S III brand Vodafone
    Da ciso nel forum Samsung Galaxy S III (i9300)
    21-06-2012
    18Risposte
  4. Brand Vodafone o No-Brand? Aggiornare
    Da Neslifibra3 nel forum Modding e Firmware (LG Optimus One)
    16-04-2012
    4Risposte
  5. LinkMe no brand, dopo aggiornamento brandizzato vodafone!
    Da DroidVale90 nel forum LG LinkMe GW620
    12-07-2010
    6Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1