[Thread ufficiale] Batteria - Pagina 98 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #971
    Android
    Registrato dal
    Apr 2013
    Residenza
    Canosa di Puglia
    Dispositivo
    Ace
    Operatore
    Wind
    Messaggi
    30
    Grazie!
    3
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da dragusdrake Visualizza il messaggio
    Assistenza

    Inviato dal mio LG-P760 con Tapatalk 2
    Non sarebbe meglio provare prima un bel hard reset?

  2. #972
    L'avatar di AlessandroL9 Super Moderator
    Registrato dal
    Jan 2013
    Residenza
    Bollate (MI)
    Dispositivo
    LG G2, LG Nexus 5, LG Optimus L9, Asus Nexus 7
    Operatore
    TIM
    Messaggi
    11,641
    Grazie!
    389
    Ringraziato 1,336 volte in 1,252 post
    Boh non ti si accende... si accendesse potrebbe essere un problema di altro ma cosi solo problema della batteria puo essere... se era una delle prime cariche ed è morta puo essere per quello...

    Inviato dal mio LG Optimus L9




    Prima di postare leggi il Regolamento del forum

  3. #973
    Android
    Registrato dal
    Apr 2013
    Residenza
    Canosa di Puglia
    Dispositivo
    Ace
    Operatore
    Wind
    Messaggi
    30
    Grazie!
    3
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da AlessandroL9 Visualizza il messaggio
    Boh non ti si accende... si accendesse potrebbe essere un problema di altro ma cosi solo problema della batteria puo essere... se era una delle prime cariche ed è morta puo essere per quello...

    Inviato dal mio LG Optimus L9
    No, di accendersi si accende e mentre lo metto in carica però si spegne da solo e se provo ad accenderlo con il cavo staccato non succede nulla, ora faccio finire la carica, faccio un bel backup e provo con l'hard reset e vi faccio sapere. Per quanto riguarda un problema dovuto all'applicazione l'unica che ho installato prima di questo problema è stata Shazam

  4. #974
    Android Master
    Registrato dal
    Jan 2013
    Residenza
    Reggio Emilia
    Dispositivo
    Lg Optimus L9, Sony Xperia SP
    Operatore
    Wind
    Messaggi
    2,680
    Grazie!
    80
    Ringraziato 323 volte in 289 post
    Sono al 12%
    Solito uso, un'ora di navigazione per i blog 20 minuti Google plus molto tapatalk mezz'oretta di youtube più 20 minuti di hidden menu per verificare se è tutto ok


    Inviato dal mio LG-P760 con Tapatalk 2
    Icone allegate Icone allegate uploadfromtaptalk1370859255229.jpg   uploadfromtaptalk1370859262531.jpg  

  5. #975
    Android
    Registrato dal
    Dec 2012
    Residenza
    palermo
    Dispositivo
    sony xperia s, asus tf101
    Operatore
    Wind
    Messaggi
    45
    Grazie!
    6
    Ringraziato 0 volte in 0 post
    scusate se posto una domanda fatte altre volte ma le pagine sono molte e non sono riuscito a leggerle tutte. ho un lg l9 che soffre del problema della carica al 93%...alla fine è stata trovata una soluzione o il motivo di ciò?...oltretutto consuma batteria in maniera assurda. batteria al 60% dopo 11 ore acceso con solo 44 minuti di schermo acceso. Ho appena fatto l'aggiornamento alla 20D...devo mandarlo in assistenza per qualche problema alla batteria?

  6. #976
    Android Master
    Registrato dal
    Sep 2011
    Residenza
    senago (mi)
    Dispositivo
    OnePlus One
    Operatore
    Wind
    Messaggi
    4,620
    Grazie!
    183
    Ringraziato 436 volte in 400 post
    Quote Originariamente inviato da fer2503 Visualizza il messaggio
    scusate se posto una domanda fatte altre volte ma le pagine sono molte e non sono riuscito a leggerle tutte. ho un lg l9 che soffre del problema della carica al 93%...alla fine è stata trovata una soluzione o il motivo di ciò?...oltretutto consuma batteria in maniera assurda. batteria al 60% dopo 11 ore acceso con solo 44 minuti di schermo acceso. Ho appena fatto l'aggiornamento alla 20D...devo mandarlo in assistenza per qualche problema alla batteria?
    La tua batteria si deve ancora stabilizzare dopo l'aggiornamento alla v20D, anche il mio durava poco dopo l'aggiornamento. Fai un hard reset e fai un po di cicli di ricarica, e vedrai che durerà di più!

    Inviato dal mio L9 con avatar ROM thanks to Alessandro L9

  7. #977
    Android
    Registrato dal
    Dec 2012
    Residenza
    palermo
    Dispositivo
    sony xperia s, asus tf101
    Operatore
    Wind
    Messaggi
    45
    Grazie!
    6
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da andreagalaxy Visualizza il messaggio
    La tua batteria si deve ancora stabilizzare dopo l'aggiornamento alla v20D, anche il mio durava poco dopo l'aggiornamento. Fai un hard reset e fai un po di cicli di ricarica, e vedrai che durerà di più!

    Inviato dal mio L9 con avatar ROM thanks to Alessandro L9
    il problema è che anche prima dell'aggiornamento la batteria non durava niente e avevo il problema di trovarlo al 93 % quando lo mettevo in carica

  8. #978
    L'avatar di AlessandroL9 Super Moderator
    Registrato dal
    Jan 2013
    Residenza
    Bollate (MI)
    Dispositivo
    LG G2, LG Nexus 5, LG Optimus L9, Asus Nexus 7
    Operatore
    TIM
    Messaggi
    11,641
    Grazie!
    389
    Ringraziato 1,336 volte in 1,252 post
    Prova a vedere che in qualche giorno sistema altrimenti assistenza... se hai aggiornato da ICS o comunque da una versione brandizzata a una no brand come la v20D devi fare un hard reset (va bene dalle impostazioni)...

    Inviato dal mio LG Optimus L9




    Prima di postare leggi il Regolamento del forum

  9. #979
    Android Pro
    Registrato dal
    Jul 2011
    Residenza
    milano
    Dispositivo
    M2 note Meizu - Acer 8"
    Operatore
    Vodafone
    Messaggi
    509
    Grazie!
    86
    Ringraziato 28 volte in 25 post
    io credo di aver risolto tutti i miei problemi di consumo eccessivo.....
    ho disinstallato messanger di fb e disattivato chrome...non so quale dei due ma adesso la batteria dura più di un giorno intero con uso molto intenso.

  10. #980
    Android
    Registrato dal
    Dec 2012
    Residenza
    palermo
    Dispositivo
    sony xperia s, asus tf101
    Operatore
    Wind
    Messaggi
    45
    Grazie!
    6
    Ringraziato 0 volte in 0 post
    Sono passato al no brand ai tempi della 10e...ora ho installato la 20d e il telefono dopo averlo staccato al 100%, in dopo 2 ore è al 93% con solo 12 minuti di schermo acceso tra whatsapp e Facebook. Connessione 3g sempre attiva e luminosità automatica con il programma lux come da guida xda.. Non è troppo poco?

prima« 9596979899100101 »

LinkBacks (?)


Discussioni simili

  1. [Thread ufficiale] Batteria
    Da ciso nel forum HTC Incredible S
    17-03-2014
    36Risposte
  2. [Thread ufficiale] Batteria
    Da ciso nel forum Acer Iconia Tab A700
    18-01-2012
    0Risposte
  3. [Thread ufficiale] Batteria
    Da ciso nel forum HTC Wildfire S
    25-11-2011
    20Risposte
  4. [Thread ufficiale] Batteria
    Da ciso nel forum HTC Desire S
    15-10-2011
    36Risposte
  5. [Thread ufficiale] Batteria
    Da ciso nel forum HTC Salsa
    15-02-2011
    0Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1