firefox incompatibile? | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Jan 2013
    Residenza
    Roma
    Dispositivo
    cubot power
    Operatore
    Altro (Italia)
    Messaggi
    13
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    firefox incompatibile?

    ciao, vorrei sapere se firefox è compatibile con lg l3 e430, dal sito mozilla sembrerebbe di no.

  2. #2
    L'avatar di saveAW # AW Super User #
    Registrato dal
    Jan 2011
    Residenza
    Cagliari
    Dispositivo
    HUAWEI P9 LITE VNS-L31 / LG G2 / GNexus / LG O1 / ASUS TF101
    Operatore
    Wind
    Messaggi
    15,415
    Grazie!
    1,092
    Ringraziato 2,254 volte in 1,872 post
    HUAWEI P9 LITE VNS-L31 - (Android 6.0)
    LG G2 D802 - ROM CM13 (Android 6.0.1) + BlackSenseGreen Theme
    » Bootanimation Androidworld.it » New 2015!
    Temi per Rom Custom

    Non arrenderti mai, perchè quando pensi che sia tutto finito,
    è il momento in cui tutto ha inizio!!!

  3. #3
    Baby Android
    Registrato dal
    Jan 2013
    Residenza
    Roma
    Dispositivo
    cubot power
    Operatore
    Altro (Italia)
    Messaggi
    13
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    da cosa lo vedo? me lo fa comunque installare.
    Ultima modifica di 0day; 16-07-2013 a 19: 10

  4. #4
    L'avatar di saveAW # AW Super User #
    Registrato dal
    Jan 2011
    Residenza
    Cagliari
    Dispositivo
    HUAWEI P9 LITE VNS-L31 / LG G2 / GNexus / LG O1 / ASUS TF101
    Operatore
    Wind
    Messaggi
    15,415
    Grazie!
    1,092
    Ringraziato 2,254 volte in 1,872 post
    se è compatibile te lo lascia installare, altrimenti ti dice che non è compatibile
    quindi lo è
    HUAWEI P9 LITE VNS-L31 - (Android 6.0)
    LG G2 D802 - ROM CM13 (Android 6.0.1) + BlackSenseGreen Theme
    » Bootanimation Androidworld.it » New 2015!
    Temi per Rom Custom

    Non arrenderti mai, perchè quando pensi che sia tutto finito,
    è il momento in cui tutto ha inizio!!!

Discussioni simili

  1. Firefox o Firefox Beta e perchè.
    Da magicblack nel forum Applicazioni
    01-11-2012
    6Risposte
  2. Applicazione Incompatibile
    Da xeno nel forum LG Optimus Net (P690)
    27-03-2012
    6Risposte
  3. Tastiera BT incompatibile con il dual?
    Da Satanello nel forum LG Optimus Dual
    22-10-2011
    12Risposte
  4. Cuffia tradizionale incompatibile!
    Da maxpic73 nel forum Samsung Galaxy Next (S5570)
    09-08-2011
    3Risposte
  5. Firefox 4
    Da pensieridiunvago nel forum Samsung Galaxy Ace (S5830)
    11-04-2011
    1Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1