MMS Help!! | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X

Discussione MMS Help!!

  1. #1
    Android
    Registrato dal
    Jun 2012
    Residenza
    Siena
    Dispositivo
    Nexus 6
    Operatore
    TIM
    Messaggi
    39
    Grazie!
    2
    Ringraziato 0 volte in 0 post

    Question MMS Help!!

    Salve a tutti !! premetto che sono possessore di lg hub con rom cyanogen 7.2
    Volevo chiedervi aiuto per quanto riguarda gli mms da inviare con questo terminale.. sia prima di mettere la 7.2 che ora non manda gli mms nonostante abbia configurato l'apn con l'apposita applicazione
    quindi vi chiedo come mai ogni volta che provo a mandare un mms fa caricamento in eterno e non invia..

    Grazie in anticipo per l'aiuto

  2. #2
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,767
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    Sei sicuro che gli pan siano corretti?
    Hai la connessione dati attiva?

    Inviato dal mio GT-P3100 con Tapatalk 2

  3. #3
    Android
    Registrato dal
    Jun 2012
    Residenza
    Siena
    Dispositivo
    Nexus 6
    Operatore
    TIM
    Messaggi
    39
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da crimescene Visualizza il messaggio
    Sei sicuro che gli pan siano corretti?
    Hai la connessione dati attiva?

    Inviato dal mio GT-P3100 con Tapatalk 2

    sisi dati attivi e apn ccorretti ma niente fa sempre invio in corso e non invia

  4. #4
    Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    Prova a riavviare

    Sent from my HTC Desire S using Tapatalk 2

  5. #5
    Android
    Registrato dal
    Jun 2012
    Residenza
    Siena
    Dispositivo
    Nexus 6
    Operatore
    TIM
    Messaggi
    39
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    già fatto ma niente non è giusto pago gli mms al mese e non posso utilizzarli

  6. #6
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,767
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    Sei stra sicuro che gli sono sono giusti? Esce l'icona H in alto a destra?

    Inviato dal mio GT-P3100 con Tapatalk 2

  7. #7
    Android
    Registrato dal
    Jun 2012
    Residenza
    Siena
    Dispositivo
    Nexus 6
    Operatore
    TIM
    Messaggi
    39
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da crimescene Visualizza il messaggio
    Sei stra sicuro che gli sono sono giusti? Esce l'icona H in alto a destra?

    Inviato dal mio GT-P3100 con Tapatalk 2
    adesso non più, potrebbe essere problema di preferenza di rete?? io ho messo automatico...puoi consigliarmi un app buona x gli apn??

  8. #8
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,767
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    Quote Originariamente inviato da elvus Visualizza il messaggio
    adesso non più, potrebbe essere problema di preferenza di rete?? io ho messo automatico...puoi consigliarmi un app buona x gli apn??
    Per gli sono di solito si usa apn italiani, ma sui telefoni con ics non funge.

    Devi avere la connessione dati attiva e devi riuscire a connetterti ad internet in mobile.
    Ricontrolla gli sono Web e mms e assicurati che siano quelli giusti.
    Rimettili se necessario.


    Inviato dal mio GT-P3100 con Tapatalk 2

  9. #9
    Android
    Registrato dal
    Jun 2012
    Residenza
    Siena
    Dispositivo
    Nexus 6
    Operatore
    TIM
    Messaggi
    39
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    niente ho provato e riprovato ma niente fa sempre invio in corso, nelle impostazioni ho notato che c'è una voce ''user agent'' può essere che devo usarla? ho provato ma niente help

LinkBacks (?)


Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1