Problema wifi e Applicazioni - Pagina 2 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #11
    L'avatar di tokobot Android Guru
    Registrato dal
    Sep 2011
    Residenza
    Torino
    Dispositivo
    Samsung Galaxy S2 ; Samsung Galaxy Tab 10.1
    Operatore
    Vodafone
    Messaggi
    5,485
    Grazie!
    123
    Ringraziato 959 volte in 851 post
    Dovresti trovare la voce wipe data o factory reset o qualcosa di simile

    Inviato dal mio
    Galaxy Ace usando Tapatalk 2
    Regolamento del forum


    My device:


    Dual Boot: MIUI V4 +TokoRom

    Finalmente con ICS



  2. #12
    Android
    Registrato dal
    Apr 2012
    Residenza
    Taranto
    Dispositivo
    LG GT540 Android 2.1
    Operatore
    Vodafone
    Messaggi
    45
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Ok trovato e poi?

  3. #13
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    dai l'ok al factory reset
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  4. #14
    Android
    Registrato dal
    Apr 2012
    Residenza
    Taranto
    Dispositivo
    LG GT540 Android 2.1
    Operatore
    Vodafone
    Messaggi
    45
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Mi Usciva:
    NO
    NO
    NO
    NO
    YES

  5. #15
    L'avatar di tokobot Android Guru
    Registrato dal
    Sep 2011
    Residenza
    Torino
    Dispositivo
    Samsung Galaxy S2 ; Samsung Galaxy Tab 10.1
    Operatore
    Vodafone
    Messaggi
    5,485
    Grazie!
    123
    Ringraziato 959 volte in 851 post
    Devi selezionare Yes

    Inviato dal mio
    Galaxy Ace usando Tapatalk 2
    Regolamento del forum


    My device:


    Dual Boot: MIUI V4 +TokoRom

    Finalmente con ICS



  6. #16
    Android
    Registrato dal
    Apr 2012
    Residenza
    Taranto
    Dispositivo
    LG GT540 Android 2.1
    Operatore
    Vodafone
    Messaggi
    45
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Si fatto

  7. #17
    Android
    Registrato dal
    Apr 2012
    Residenza
    Taranto
    Dispositivo
    LG GT540 Android 2.1
    Operatore
    Vodafone
    Messaggi
    45
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Ora sto procedendo con il ripristino delle applicazioni tramite Titanium...vi dirò se il problema del processo rimane...

  8. #18
    L'avatar di tokobot Android Guru
    Registrato dal
    Sep 2011
    Residenza
    Torino
    Dispositivo
    Samsung Galaxy S2 ; Samsung Galaxy Tab 10.1
    Operatore
    Vodafone
    Messaggi
    5,485
    Grazie!
    123
    Ringraziato 959 volte in 851 post
    Ok facci sapere

    Inviato dal mio
    Galaxy Ace usando Tapatalk 2
    Regolamento del forum


    My device:


    Dual Boot: MIUI V4 +TokoRom

    Finalmente con ICS



  9. #19
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    ok, buona fortuna
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  10. #20
    Android
    Registrato dal
    Apr 2012
    Residenza
    Taranto
    Dispositivo
    LG GT540 Android 2.1
    Operatore
    Vodafone
    Messaggi
    45
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Ok per ora va bene e il problema non ce Grazie MIlle vi Amo

prima« 123 »

Discussioni simili

  1. Problema applicazioni con wifi e connessione wifi con PPPoE
    Da halpag nel forum Samsung Galaxy S II / 2 (i9100)
    19-09-2013
    1Risposte
  2. problema wifi: wifi non trova le reti
    Da 91pesso nel forum Samsung Galaxy Ace (S5830)
    24-04-2012
    3Risposte
  3. problema wifi
    Da S1caRiuS nel forum LG Optimus One (P500)
    21-04-2012
    2Risposte
  4. Problema Wifi
    Da ibrido90 nel forum Samsung Galaxy Ace (S5830)
    03-01-2012
    10Risposte
  5. applicazioni e wifi
    Da lelelele63 nel forum LG Optimus Dual
    27-03-2011
    2Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1