Cyanogenmod 12 - Nessun Servizio - vodafone | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    sun
    sun non è in linea
    Android
    Registrato dal
    Mar 2012
    Residenza
    Trento
    Dispositivo
    Xperia Pro
    Operatore
    Wind
    Messaggi
    34
    Grazie!
    4
    Ringraziato 0 volte in 0 post

    Cyanogenmod 12 - Nessun Servizio - vodafone

    Salve a tutti,
    ho installato la Cyanogenmod 12 sul mio e975 dopo averlo sbrandizzato tramite il firmware E97510HI_00.
    L'installazione è andata bene ed il sistema sembra funzionare egregiamente, il problema è che non mi da il segnale vodafone. Anche se vado su impostazioni->reti cellulari->operatori di reti e selezionando "vodafone IT", mi da il segnale per qualche secondo (mentre elabora), poi mi dice "impossibile connettersi a questa rete". Anche dopo aver selezionato in "nomi punti di accesso" la rete vodafone.

    Purtroppo non so come procedere, pur avendo guardato in giro, quindi chiedo il vostro aiuto.
    Inoltre specifico che questo problema si verifica solo con la CM, mentre con il sistema originale, anche dopo aver tolto il brand, il segnale funziona (ed ho anche provato diversi firmware).

    Grazie a tutti per l'aiuto e buon lavoro!!

  2. #2
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,768
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    È di sicuro un problema della cyano

    Inviato dal mio SM-T585 utilizzando Tapatalk

  3. #3
    sun
    sun non è in linea
    Android
    Registrato dal
    Mar 2012
    Residenza
    Trento
    Dispositivo
    Xperia Pro
    Operatore
    Wind
    Messaggi
    34
    Grazie!
    4
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da crimescene Visualizza il messaggio
    È di sicuro un problema della cyano
    una buona alternativa alla cyanogenmod per questo terminale?

  4. #4
    Android
    Registrato dal
    Jun 2011
    Residenza
    Genova
    Dispositivo
    Samsung Galaxy Note, Lg Optimus Black, Lg Optimus G, Mediacom 722i
    Operatore
    H3G
    Messaggi
    33
    Grazie!
    2
    Ringraziato 1 volta in 1 post
    Nitrogen OS 7.1.x se la lasci leggera va bene e continua lo sviluppo

    Inviato dal mio Optimus G utilizzando Tapatalk

Discussioni simili

  1. Nessun servizio telefonico lg e730
    Da WindowsTecno nel forum LG Optimus Sol
    28-11-2012
    7Risposte
  2. nessun servizio lg optimus dual
    Da pecos10 nel forum Modding e Firmware (LG Optimus Dual)
    19-06-2012
    2Risposte
  3. Xperia Arc - nessun servizio - rete gsm non disponibile
    Da ang54 nel forum Sony Ericsson Xperia Arc
    17-06-2012
    10Risposte
  4. Problema "Nessun Servizio" con sim wind funzionante su altri cellulari!
    Da lupin^^ nel forum Samsung Corby Smartphone (i5500)
    19-06-2011
    4Risposte
  5. Problema con SIM VODAFONE - "NESSUN SERVIZIO"
    Da birbantello85 nel forum Samsung Corby Smartphone (i5500)
    28-12-2010
    0Risposte

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1