Problema Wi-Fi | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X

Discussione Problema Wi-Fi

  1. #1
    Baby Android
    Registrato dal
    Jul 2013
    Residenza
    Campobasso
    Dispositivo
    LG Nexus 4
    Operatore
    Wind
    Messaggi
    6
    Grazie!
    3
    Ringraziato 0 volte in 0 post

    Problema Wi-Fi

    Vorrei sollevare una discussione per quanto riguarda l'attivazione automatica del wi-fi su N4. Spesse volte mi capita di ricevere messaggi su Whatsapp o Facebook con notevole ritardo. Osservando l'icona del wi-fi al momento dello sblocco mi sono accorto che l'icona è grigia e non blu. Come mai? è un problema del N4 o di Andorid 4.3?
    Grazie a tutti per la disponibilità!!

  2. #2
    L'avatar di Frakkio18 Android Senior
    Registrato dal
    Sep 2011
    Residenza
    Torino
    Dispositivo
    Nexus 4
    Operatore
    Vodafone
    Messaggi
    295
    Grazie!
    16
    Ringraziato 36 volte in 23 post
    Problema dell'incompatibilità del N4 con alcuni modem italiani(Fastweb,Alice,ecc) nella maggior parte siamo affetti da questo problema :/ ...la cosa è che il problema c'è anche in altri paesi...

    Sent from my Nexus 4 using Tapatalk 4 Beta
    Nexus 4

  3. I seguenti utenti hanno ringraziato Frakkio18 per aver trovato utile questo post:

    angelodist91 (02-08-2013)

  4. #3
    L'avatar di SpezOne Android Pro
    Registrato dal
    May 2011
    Residenza
    GardaLandLake
    Dispositivo
    LG G2
    Operatore
    TIM
    Messaggi
    828
    Grazie!
    27
    Ringraziato 65 volte in 57 post
    Succede anche a me...
    Con Alice.. Per ora sembra che disattivando "il risparmio energetico" nelle opzioni WI FI.. Le stanghette restano blu!!

  5. #4
    L'avatar di mitico303 Android Vip
    Registrato dal
    Jul 2009
    Residenza
    Somewhere in Italy
    Dispositivo
    Pixel 3 XL, OnePlus 3T, Sony A1, Google Nest Hub
    Operatore
    Vodafone
    Messaggi
    6,518
    Grazie!
    51
    Ringraziato 507 volte in 483 post
    Il nexus 4 bianco della mia ragazza, nuovo, fino a ieri andava perfettamente con la rete wifi di casa.. Da oggi si collega, naviga qualche secondo e poi, nonostante il segnale sia al massimo e le barrette siano blu, smette di navigare, come se non ci fosse connessione.. Mentre tutti gli altri device vanno perfettamente.. Molto strano.. Farò qualche verifica..
    Google Pixel 3 XL Clearly White - OnePlus 3T Soft Gold - Sony KD65A1 OLED Android TV - Google Nest Hub

  6. #5
    L'avatar di ululalaluna Android Master
    Registrato dal
    Oct 2011
    Residenza
    parma
    Dispositivo
    NEXUS 5,NEXUS 4,GALAXY S2 PLUS
    Operatore
    TIM
    Messaggi
    2,099
    Grazie!
    583
    Ringraziato 105 volte in 92 post
    Siamo sicuri che non è un problema della 4.3? Io ho la vodafone station 2 e ha sempre funzionato bene,da quando ho aggiornato mi è capitato 2 volte lo stesso problema

    Inviato dal mio Nexus 4 con Tapatalk 2



    Se ti sono stato utile,premi "Grazie!" quì sotto...



  7. #6
    L'avatar di SpezOne Android Pro
    Registrato dal
    May 2011
    Residenza
    GardaLandLake
    Dispositivo
    LG G2
    Operatore
    TIM
    Messaggi
    828
    Grazie!
    27
    Ringraziato 65 volte in 57 post
    Confermo che da quando ho tirato via la spunta da : Ottimizzazione WiFi nelle opzioni avanzate.. Il problema non si presenta più..

  8. #7
    Baby Android
    Registrato dal
    Jul 2013
    Residenza
    Firenze
    Dispositivo
    Huawei Ascend G7
    Operatore
    Vodafone
    Messaggi
    16
    Grazie!
    4
    Ringraziato 0 volte in 0 post
    Anche il mio ha problemi con il WIFI di alice..

  9. #8
    Baby Android
    Registrato dal
    Nov 2013
    Residenza
    Torre del Greco
    Dispositivo
    Nexus 4
    Operatore
    Vodafone
    Messaggi
    7
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Buongiorno, scusa l'ignoranza....dove si trova l'ottimizzazione del Wifi nelle opzioni avanzate????
    Ho anche io lo stesso problema e vivo in Spagna :-(

    Quote Originariamente inviato da SpezOne Visualizza il messaggio
    Confermo che da quando ho tirato via la spunta da : Ottimizzazione WiFi nelle opzioni avanzate.. Il problema non si presenta più..

  10. #9
    L'avatar di RedHeat Android Master
    Registrato dal
    Oct 2011
    Residenza
    Livorno
    Dispositivo
    Nexus4 & Samsung Galaxy Tab 2 (LG G3, LG G2, LG Optimus Dual )
    Operatore
    H3G
    Messaggi
    2,976
    Grazie!
    33
    Ringraziato 452 volte in 409 post
    Vai nell'elenco delle reti WiFi e premi il menù, avanzate.

    Qui Il Regolamento Del Forum
    Se ti sono stato utile Clicca

    Gutta cavat lapidem; non vi, sed saepe cadendo
    huic addiscit homo: non vi, sed saepe legendo
    (Ovidio)

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1