Problema "Attivazione Wi-Fi" | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Jan 2017
    Residenza
    Roma
    Dispositivo
    Lg G3
    Operatore
    TIM
    Messaggi
    1
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Problema "Attivazione Wi-Fi"

    Salve a tutti, sul mio G3 ho riscontrato un problema che mi impedisce di attivare la connessione Wi-Fi. Il pulsante rapido per l'attivazione del Wi-Fi non funziona e quando provo ad andare nelle impostazioni riguardanti il Wi-Fi l'unica scritta presente è "accensione Wi-Fi". Come posso risolvere?

  2. #2
    Baby Android
    Registrato dal
    Feb 2017
    Residenza
    verona
    Dispositivo
    lg g3
    Operatore
    Wind
    Messaggi
    1
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Risolto?

    Stesso problema da un paio di giorni...Per caso hai risolto? Oppure qualcuno sa come risolvere?
    Grazie

  3. #3
    L'avatar di AlessandroL9 Super Moderator
    Registrato dal
    Jan 2013
    Residenza
    Bollate (MI)
    Dispositivo
    LG G2, LG Nexus 5, LG Optimus L9, Asus Nexus 7
    Operatore
    TIM
    Messaggi
    11,641
    Grazie!
    389
    Ringraziato 1,336 volte in 1,252 post
    Provate a resettare alle impostazioni di fabbrica il vostro telefono!

    Inviato da Motorola Moto X Style




    Prima di postare leggi il Regolamento del forum

  4. #4
    Baby Android
    Registrato dal
    Jul 2014
    Residenza
    Siena
    Dispositivo
    Mini 2
    Operatore
    Wind
    Messaggi
    8
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Ciao, ho avuto anche io il tuo stesso problema con una "accensione wifi" continua che mi risucchiava anche la carica della batteria.

    Al momento ho messo in atto una soluzione e sembra funzionare, le wifi vengono rilevate, si connette ed è quasi immediata l'accensione.

    Dopo varie ricerche ho letto che siccome il G3 soffre di surriscaldamento, succede che il chip del wifi si "scolli o allenti" dalla sua sede e deve essere riposizionato.

    Non ho fatto altro che smontare il tutto, cover, scheda madre e sul retro ho aggiunto un piccolo spessore (ritaglio di carta di credito di un distributore) e richiuso il tutto crea una leggera pressione sul chip che lo riposiziona nella sua sede.


  5. #5
    Android Senior
    Registrato dal
    Aug 2011
    Residenza
    Napoli
    Dispositivo
    Samsung Galaxy Mini
    Operatore
    TIM
    Messaggi
    159
    Grazie!
    7
    Ringraziato 1 volta in 1 post
    Io ho lo stesso problema da 3 mesi ormai e non riesco a risolverlo nonostante il reset ai dati di fabbrica. Un giorno stranamente riconobbe la rete di casa mia e ha funzionato per due settimane, ma non potevo toccare il tasto wifi perchè altrimenti l'avrei persa di nuovo...purtroppo un giorno il telefono si è riavviato da solo e si è ripresentato il problema. Di smontare il telefono non se ne parla perchè non saprei da dove iniziare, non ne sono capace. In assistenza il mio telefono è già stato due volte ma per altri problemi, ora questo...e mi è scaduta anche la garanzia ormai. Non avete altre soluzioni?

Discussioni simili

  1. 22-02-2017
    5Risposte
  2. Samsung ACE, ma che versioni sono la "c", "m", "i"?
    Da cimbraccolo nel forum Samsung Galaxy Ace (S5830)
    17-10-2012
    2Risposte
  3. come impostare l'attivazione della sveglia con "cellulare spento"
    Da fralgan nel forum Samsung Galaxy S II / 2 (i9100)
    07-11-2011
    3Risposte
  4. Problema attivazione connessione. [RISOLTO]
    Da urban93 nel forum Android Bar
    27-06-2009
    10Risposte

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1