Ciao a tutti, io ho un lg g2 mini lollipoop 5.0.2 con i permessi di root.Io vorrei installare Xposed installer anche su lollipop(su kitkat lo avevo), ma non posso flashare lo zip per installarlo perchè quando vado ad avviare la recovery da quickboot mi da un errore ovvero un immagine cone il robot di android con il triangolino rosso sopra.
Per favore ditemi come e se è possibile installare xposed framework.