problema market con rete mobile | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    L'avatar di Fedecfx Android Senior
    Registrato dal
    Sep 2011
    Residenza
    Rovigo
    Dispositivo
    Samsung Galaxy Nexus
    Operatore
    H3G
    Messaggi
    128
    Grazie!
    11
    Ringraziato 29 volte in 20 post

    problema market con rete mobile

    Da quando mi sono fatto internet da cellulare ho notato un problema...quando vado sul market (versione 3.1.5 e anche 3.3.11) non carica nessuna pagina resta sempre fermo sulla schermata "caricamento" con il cerchietto che gira... Il problema non c'è se sono collegato via Wifi... La connesione mobile funziona, navigo tranquillamente e funziona tutto...

  2. #2
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,767
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    È un problema noto, e Google sta risolvendo.

    Quando succede, cancella dati e cache del market e l'applicazione riparte

    Inviato dal mio Desire HD usando Tapatalk

  3. #3
    L'avatar di Fedecfx Android Senior
    Registrato dal
    Sep 2011
    Residenza
    Rovigo
    Dispositivo
    Samsung Galaxy Nexus
    Operatore
    H3G
    Messaggi
    128
    Grazie!
    11
    Ringraziato 29 volte in 20 post
    Purtroppo non funziona nemmeno questo... Dopo un bel po' che aspetto viene fuori nessuna connessione, eppure internet va... ho notato le stesso problema con gmail... Se uso il market vecchio (quello verde chiaro per intenderci) funziona ma non mi carica le icone delle app e ho difficolta a scaricarle...

  4. #4
    L'avatar di Fedecfx Android Senior
    Registrato dal
    Sep 2011
    Residenza
    Rovigo
    Dispositivo
    Samsung Galaxy Nexus
    Operatore
    H3G
    Messaggi
    128
    Grazie!
    11
    Ringraziato 29 volte in 20 post
    Ho fatto un reset e il problema non si presenta piú...

  5. #5
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    contento che hai risolto ed hai postato la ricoluzione, ciao.
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester









Discussioni simili

  1. Impostazioni rete mobile- Come funge?
    Da Stinocon nel forum Samsung Galaxy S (i9000/i9001/i9003)
    17-06-2011
    5Risposte
  2. Rete Mobile non funziona
    Da soundgarden nel forum LG Optimus One (P500)
    30-05-2011
    40Risposte
  3. Problema connessione rete mobile WIND
    Da Ilaria.83 nel forum HTC Wildfire
    10-12-2010
    12Risposte
  4. Rete mobile e icone
    Da Pepponedra nel forum Android Bar
    13-09-2010
    5Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1