Non funziona più il Debug!!!HEEEELP!!! | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Jul 2013
    Residenza
    Castellammare di Stabia
    Dispositivo
    HTC Wildfire S
    Operatore
    Wind
    Messaggi
    15
    Grazie!
    3
    Ringraziato 0 volte in 0 post

    Non funziona più il Debug!!!HEEEELP!!!

    Ragazzi ho il debug attivato ma non mi funziona..come posso fare??

  2. #2
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    prova a riavviare
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  3. #3
    L'avatar di ale29-09 Android Guru
    Registrato dal
    Apr 2011
    Residenza
    Roma
    Dispositivo
    iPhone 7 128GB, Google Nexus 4
    Operatore
    Wind
    Messaggi
    7,112
    Grazie!
    243
    Ringraziato 927 volte in 800 post
    Può essere un problema di qualsiasi tipo...del PC o del dispositivo, del cavo, dei driver...

    Inviato dal mio Nexus 4 utilizzando Tapatalk
    Attualmente in possesso

    iPhone 7 128 GB (Principale), LG Nexus 4 (Mako), Motorola Moto E 2015 (Surnia), HTC One S (Ville), HTC Desire HD (Ace), Samsung Galaxy S3 Mini (I8190), Huawei Ascend G510, LG Optimus One (P500)

    Posseduti in precedenza

    Huawei Nexus 6P,
    Sony Xperia Z4, Motorola Moto X 2014 (Victara),
    Nexus 7 2012 WiFi (Grouper), LG Nexus 4 (Mako), LG G4 (H815), LG G3 (D855), LG G2 (D802), Samsung Galaxy SII (I9100)

    Facebook:
    http://goo.gl/P0zAh4
    Google+:http://goo.gl/4uTFlj

Discussioni simili

  1. Debug USB
    Da Angus65 nel forum LG Nexus 5
    09-11-2013
    0Risposte
  2. Posso aggiornare heeeelp T.T??
    Da androidsims nel forum Samsung Galaxy Nexus
    15-09-2013
    2Risposte
  3. Debug USB
    Da kaballinus nel forum ASUS Nexus 7
    09-01-2013
    13Risposte
  4. debug non funziona... aiuto per favore, non so come fare
    Da Zappy nel forum Firmware e Modding (Samsung Galaxy Ace)
    05-12-2011
    14Risposte
  5. USB Debug NON funziona +!!!
    Da pinto1968 nel forum Samsung Galaxy Mini (i5800)
    14-09-2011
    3Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1