Problema Android "com.android.phone" | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Nov 2012
    Residenza
    Frosinone
    Dispositivo
    HTC Salsa
    Operatore
    Vodafone
    Messaggi
    1
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Problema Android "com.android.phone"

    Dopo un normale riavvio, mi da problema con "com.android.phone" e il telefono risulta lento, accensione lenta e il blocco schermo la maggior parte delle volte ci mette tanto tempo a sbloccarsi, non tutte le applicazioni riescono ad avviarsi..c'è un modo per risolvere?? Rispondetemi al più presto!! Grazie mille

  2. #2
    Android Senior
    Registrato dal
    Sep 2013
    Residenza
    Pianeta Marte
    Dispositivo
    Huawei P8 Lite
    Operatore
    Wind
    Messaggi
    230
    Grazie!
    72
    Ringraziato 2 volte in 2 post
    Ciao, leggo che il tuo è un post vecchio e quindi spero per te che tu abbia già risolto (se sì, per cortesia mi diresti come?), però se può comunque esserti utile, è successa giusto ieri più o meno la stessa cosa ad una persona di mia conoscenza, e pure io ho posto la domanda, e mi è stato risposto così: http://www.androidworld.it/forum/sam...5/#post1282975

    Vedi se può servirti.
    In ogni caso se ti va puoi seguire il mio post in quanto poi ho fatto anche un'altra domanda per la quale sto attendendo risposta e magari ti potrà essere utile.
    Ciao
    Ultima modifica di Redz; 20-11-2013 a 11: 53

Discussioni simili

  1. Problema "Recovery Mode" Android LG-E610
    Da thefastnick nel forum Modding e Firmware (LG Optimus L5)
    20-04-2013
    1Risposte
  2. 10-07-2012
    2Risposte
  3. Problema Samsung I5500 in "Opzioni Telefono" - "Collegamento Dati" non presente
    Da Alinik nel forum Samsung Corby Smartphone (i5500)
    14-06-2012
    4Risposte
  4. Problema avvio dopo "Fix permissions" e "restore" (ClockWorkMod recovery)
    Da lillolobossolo nel forum Modding e Firmware (LG Optimus One)
    08-11-2011
    16Risposte
  5. 19-06-2011
    6Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1