problema strano: segnale presente, nessun servizio, ma 3g funziona - Pagina 2 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #11
    Baby Android
    Registrato dal
    Jul 2015
    Residenza
    roma
    Dispositivo
    Htc One x+
    Operatore
    Fastweb
    Messaggi
    4
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Grazie per le risposte sei stato gentilissimo ...

    rispetto a qualche anno fa è cambiato tutto.

    Quindi la mia domanda è .. che posso fare?

    Ma sorvolando sul mio telefono anche mia moglie ho lo stesso problema su L9 della Lg ...

    E' questa la cosa strana se fosse stato un solo telefono poteva passare .. ma 2 telefoni di due marche diverse.

    Ma come detto entrambi i telefoni con la sim Fastweb hanno funzionato prima della migrazione del numero.

    Tutto questo è strano ...

  2. #12
    Android Senior
    Registrato dal
    Jan 2012
    Residenza
    Brindisi
    Dispositivo
    new "HTC ONE M8"
    Operatore
    Wind
    Messaggi
    366
    Grazie!
    22
    Ringraziato 98 volte in 93 post
    Quote Originariamente inviato da pasqualino77 Visualizza il messaggio
    Grazie per le risposte sei stato gentilissimo ...

    rispetto a qualche anno fa è cambiato tutto.

    Quindi la mia domanda è .. che posso fare?

    Ma sorvolando sul mio telefono anche mia moglie ho lo stesso problema su L9 della Lg ...

    E' questa la cosa strana se fosse stato un solo telefono poteva passare .. ma 2 telefoni di due marche diverse.

    Ma come detto entrambi i telefoni con la sim Fastweb hanno funzionato prima della migrazione del numero.

    Tutto questo è strano ...
    ... davvero non so cosa dirti, riflettendo:
    l'unica cosa che accomuna i tuoi due telefoni HTC e LG è che, se pur di marca differente,
    ti sono stati venduti entrambi da WIND, presumo con SIM abbinata ...
    ora cosa ti viene da pensare, se ti senti dire che i due telefoni non funzionano con SIM diverse da WIND ?!?!?!?!

    a me viene automatico pensare che WIND abbia potuto imporre un tipo di blocco al telefono o (non so se fattibile) al suo EX numero abbinato al telefono !!!

    EDIT: mi è tornato in mente una disavventura capitata ad un mio amico, con un telefono acquistato usato,
    che aveva un problema simile al tuo, con la sua SIM non voleva saperne di andare, con altre si
    ha poi scoperto che il suo gestore lo aveva bloccato in quanto l'imei del telefono risultava di provenienza illecita !!!
    ... boooh !!

    soluzioni ?!?!?!? ... intanto se non conosciamo la reale fonte del problema, è inimmaginabile proporne una !
    se vuoi procedere x tentativi ti direi comincia con installare una Custom ROM
    purtroppo non conosco nello specifico il ONE X+ x suggerirti quale !

prima« 12

Discussioni simili

  1. Nessun servizio telefonico lg e730
    Da WindowsTecno nel forum LG Optimus Sol
    28-11-2012
    7Risposte
  2. nessun servizio lg optimus dual
    Da pecos10 nel forum Modding e Firmware (LG Optimus Dual)
    19-06-2012
    2Risposte
  3. Xperia Arc - nessun servizio - rete gsm non disponibile
    Da ang54 nel forum Sony Ericsson Xperia Arc
    17-06-2012
    10Risposte
  4. Problema "Nessun Servizio" con sim wind funzionante su altri cellulari!
    Da lupin^^ nel forum Samsung Corby Smartphone (i5500)
    19-06-2011
    4Risposte
  5. Problema con SIM VODAFONE - "NESSUN SERVIZIO"
    Da birbantello85 nel forum Samsung Corby Smartphone (i5500)
    28-12-2010
    0Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1