Salve a tutti,
cerco e trovo il flash player 10.1 sul market, ma non riesco ad installarlo perchè ricevo sempre lo stesso messaggio di errore:"the requested item could not be found". Monto la Cronos Froyo 1.6.0.
Come posso fare?
Grazie in anticipo,
Roberto