Messaggi non con il "39" | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Feb 2011
    Residenza
    torino
    Dispositivo
    htc gratia
    Operatore
    H3G
    Messaggi
    15
    Grazie!
    1
    Ringraziato 0 volte in 0 post

    Messaggi non con il "39"

    Ciao a tutti! È mai capitato a qualcuno che, nell'inviare sms in modalità "rispondi" il telefono anteponga le cifre "39" (non il +39) al numero del destinatario, il problema è che l'sms non arriva a destinazione, ma il costo viene addebitato. Faccio presente che in rubrica il num e salvato senza il 39 ne tantomeno +39. L'operatrice della chat di htc mi ha suggerito di fare un "soft reset" cioè togliere la batteria a telefono acceso, aspettare 5 min reinserirla e riaccenderlo...ma ovviamente non ha funzionato.

    Grazie Ciao!

  2. #2
    Baby Android
    Registrato dal
    Feb 2011
    Residenza
    torino
    Dispositivo
    htc gratia
    Operatore
    H3G
    Messaggi
    15
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Ciao a tutti ho risolto con il solito hard rest... voi direte: così so bravi tutti, ma è stato l'unico modo per risolvere! Grazie cmq a tutti! ciao 1

Discussioni simili

  1. handcent e messaggi "normali"
    Da fabius910 nel forum Samsung Corby Smartphone (i5500)
    26-07-2011
    3Risposte
  2. 22-06-2011
    3Risposte
  3. come si aggiunge un destinatario testuale da "messaggi"?
    Da guadix73 nel forum Vodafone Ideos / Huawei Ideos
    04-05-2011
    11Risposte
  4. Problema Icona " IO " in messaggi
    Da Punke87 nel forum LG Optimus Chic
    16-04-2011
    3Risposte
  5. Problemi "sincronizzazione con Microsoft Outlook" dopo "Kies Registry Patcher"
    Da catteo nel forum Samsung Galaxy S (i9000/i9001/i9003)
    29-11-2010
    4Risposte

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1