Problema dopo l'uscita dal browser | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Nov 2011
    Residenza
    Pavia
    Dispositivo
    LG Nexus 5
    Operatore
    TIM
    Messaggi
    10
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Problema dopo l'uscita dal browser

    Ciao a tutti, da qualche tempo si verifica sempre più spesso un problema non poco fastidioso sul mio bellissimo Desire S:
    dopo aver navigato un pò nel browser quando decido di uscire con il tasto home mi compare per qualche istante la schermata bianca con la scritta HTC e in seguito si mette a caricare la home, un pò come all'avvio. Una volta che ha finito di caricare la home (dopo circa 15/20 secondi) non è finita, perchè scorrendo le varie schermate si mette a caricare anche i vari widget.
    All'inizio non ci ho dato molto peso perchè il problema si verificava molto raramente, ma ultimamente mi capita praticamente ogni volta e ormai è molto fastidioso.
    Questo problema si verifica sia con Opera che con il browser di default. Io solitamente navigo con 3 o 4 schede aperte, però non penso sia riconducibile a questo il problema.
    Fatemi sapere se avete anche voi questo problema e avete una soluzione.
    Ciao e grazie in anticipo.

  2. #2
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    e' descritto saltuariamente un comportamento simile anche cambiando launcher(per esempio da go launcher al riprostino della sense)
    Si risolve con un hard reset
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








LinkBacks (?)

  1. 01-08-2013, 20: 54

Discussioni simili

  1. browser dopo aggiornamento alla 2.2.1
    Da jinji nel forum Samsung Galaxy S (i9000/i9001/i9003)
    01-06-2011
    20Risposte
  2. 07-03-2011
    2Risposte
  3. Problema col browser
    Da antoas nel forum LG Optimus One (P500)
    19-01-2011
    4Risposte
  4. problema audio chiamate in uscita
    Da ziggyplay76 nel forum LG Optimus One (P500)
    03-01-2011
    5Risposte
  5. Problema uscita cuffie x jack 3,5
    Da mitico303 nel forum HTC Hero
    20-01-2010
    6Risposte

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1