Scheda sim non riconosciuta | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    L'avatar di gladiato87 Android
    Registrato dal
    Jan 2011
    Residenza
    Grosseto
    Dispositivo
    OnePlus One
    Operatore
    TIM
    Messaggi
    43
    Grazie!
    2
    Ringraziato 0 volte in 0 post

    Scheda sim non riconosciuta

    Vi illustro il mio problema:
    ho comprato un Desire HD il 1 dic 2010, nelle prime due settimane di vita ha funzionato alla perfezione poi ogni 4-5gg ha iniziato a perdere segnale da solo anche se in quella zona la copertura, testata con due sim di operatori diversi, era al massimo e mi toccava spegnere il terminale, attendere qualche secondo e poi accenderlo.
    La settimana scorsa è impazzito definitivamente infatti ogni 10 minuti perdeva segnale e mi appariva la scritta scheda non riconosciuta.
    Ho girato in vari forum e non sono riuscito a trovare niente di simile.
    Credo di essere il primo e spero l'ultimo ad essere incappato in un problema di riconoscimento sim.

    AGGIORNAMENTO: Cellulare portato all'assistenza, mi hanno detto che ritornerà tra 2-3 settimane.. Speriamo bene
    Ultima modifica di gladiato87; 17-01-2011 a 14: 58

  2. #2
    Android Master
    Registrato dal
    Jun 2009
    Residenza
    Torino
    Dispositivo
    Samsung Galaxy S II + Acer Iconia TAB A500
    Operatore
    H3G
    Messaggi
    1,960
    Grazie!
    66
    Ringraziato 244 volte in 163 post
    Quote Originariamente inviato da gladiato87 Visualizza il messaggio
    Vi illustro il mio problema:
    ho comprato un Desire HD il 1 dic 2010, nelle prime due settimane di vita ha funzionato alla perfezione poi ogni 4-5gg ha iniziato a perdere segnale da solo anche se in quella zona la copertura, testata con due sim di operatori diversi, era al massimo e mi toccava spegnere il terminale, attendere qualche secondo e poi accenderlo.
    La settimana scorsa è impazzito definitivamente infatti ogni 10 minuti perdeva segnale e mi appariva la scritta scheda non riconosciuta.
    Ho girato in vari forum e non sono riuscito a trovare niente di simile.
    Credo di essere il primo e spero l'ultimo ad essere incappato in un problema di riconoscimento sim.
    Mi spiace ma credo proprio sia un problema di telefono. L'unica cosa che puoi fare è portarlo in assistenza.
    Se vuoi fare ancora una prova con un'altra scheda..

  3. #3
    L'avatar di gladiato87 Android
    Registrato dal
    Jan 2011
    Residenza
    Grosseto
    Dispositivo
    OnePlus One
    Operatore
    TIM
    Messaggi
    43
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    Ho provato anche con scheda Vodafone e stesso difetto, Lunedì lo porterò all'assistenza e speriamo che mamma HTC non mi faccia aspettare tanto..

  4. #4
    Android Master
    Registrato dal
    Jun 2009
    Residenza
    Torino
    Dispositivo
    Samsung Galaxy S II + Acer Iconia TAB A500
    Operatore
    H3G
    Messaggi
    1,960
    Grazie!
    66
    Ringraziato 244 volte in 163 post
    Quote Originariamente inviato da gladiato87 Visualizza il messaggio
    Ho provato anche con scheda Vodafone e stesso difetto, Lunedì lo porterò all'assistenza e speriamo che mamma HTC non mi faccia aspettare tanto..
    a me lo hanno tenuto una settimana(HTC Desire) per la vibrazione.

  5. #5
    Baby Android
    Registrato dal
    Jan 2011
    Residenza
    Udine
    Dispositivo
    HTC Desire HD
    Operatore
    Vodafone
    Messaggi
    1
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Stessa cosa anche a me un paio di gg fa..segnale assente per ore, nonostante riavvio del cell..ho resettato il tel alle impostaz di fabbrica e poi, un segno da cielo, ha ripreso conoscenza, riprendendo segnale.
    Ho provato con 3 schede di diversi operatori e tutti e 3 con segnale assente, nonostante la copertura sia ottima.
    Poi me lo ha fatto l'altra sera e per il momento stà andando..
    Speriamo che sia un problema del firmware 2.2.1 e che lo aggiornino presto.
    Saluti

  6. #6
    L'avatar di gladiato87 Android
    Registrato dal
    Jan 2011
    Residenza
    Grosseto
    Dispositivo
    OnePlus One
    Operatore
    TIM
    Messaggi
    43
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    Buon giorno community, Venerdì scorso sono stato contattato dall'assistenza htc di zona dove ho portato il mio a riparare e mi è stato detto che il cell era pronto, al momento del ritiro non mi hanno saputo spiegare per bene cosa avessero fatto e mi hanno liquidato dicendomi che sono intervenuti con una riparazione elettronica e che hanno eseguito un aggiornamento software??(ma l'ultimo software rilasciato non era il 2.2.1?).
    Fatto sta che ho acceso il cell davanti a loro ed ha funzionato alla perfezione ma, dopo 5 minuti ha iniziato a fare la stessa cosa quindi sn dovuto tornare in assistenza, mi hanno preso nuovamente il desire e lo hanno spedito per una ulteriore riparazione(sempre se la prima è stata eseguita)..
    Non mi resta che aspettare e sperare a questo punto...



    AGGIORNAMENTO: Il cell è tornato questo pomeriggio, non lo hanno sostituito e mi hanno detto che secondo loro non è presente nessun guasto, per ora funziona... Speriamo bene
    Ultima modifica di gladiato87; 28-01-2011 a 20: 32

Discussioni simili

  1. Rete Wireless riconosciuta in automatico?
    Da caudilo nel forum Vodafone Ideos / Huawei Ideos
    09-12-2010
    1Risposte
  2. Altro problema! Scheda SD non riconosciuta!
    Da stefinino nel forum HTC Desire
    23-08-2010
    12Risposte
  3. Scheda SD
    Da 2112Luca nel forum HTC Magic
    21-01-2010
    3Risposte
  4. SD Partizionata ma non riconosciuta
    Da cistrippo nel forum HTC Dream
    28-11-2009
    0Risposte
  5. Brand e Usb non riconosciuta!!!
    Da brivido84 nel forum Android Bar
    26-10-2009
    34Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1