Cyanogenmod 10 alpha4 CONSUMI BATTERIA! | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Android
    Registrato dal
    Dec 2012
    Residenza
    Cesena
    Dispositivo
    Samsung galaxy s scl i9003
    Operatore
    Vodafone
    Messaggi
    32
    Grazie!
    1
    Ringraziato 1 volta in 1 post

    Cyanogenmod 10 alpha4 CONSUMI BATTERIA!

    Ciao ho da qualche giorno installato
    la Cyanogenmod 10 unofficial alpha4 per samsung galaxy s i9003....
    è bellissima, stabile, veloce.....un unico problema o meglio un unico dubbio
    - dopo aver caricato la batteria al 100% ......dopo 16 ore e 50 minuti era al 68%
    io in questo lasso di tempo (circa 17 ore) NON l'ho mai usato (no inviato mess o chiamate e neanche ricevute) :
    -rete dati disattivata....wi-fi disattivato
    -bluetooth e gps penti
    insomma tutto spento ANCHE lo scermo...(in pratica io in quel tempo ho dormito....lo so dormo molto :P )
    Quello che voglio chiedervi è: va tutto bene?cioè è un consumo normale???
    se no...cosa dovrei fare?? vi prego usate termini che posso comprendere perchè non me ne intendo tanto....e se potete fate riferimento mettendomi dei link perchè non so districarmi in questo forum :P GRAZIE A TUTTI SPERO CHE MI RISPONDIATE IN TANTI

  2. #2
    Baby Android
    Registrato dal
    Dec 2012
    Residenza
    Brescia
    Dispositivo
    Samsung Galaxy S I i9003 SCL
    Operatore
    Wind
    Messaggi
    5
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    beh a me è successo subito dopo aver installato ehndroix, al secondo giro (dopo che si era scaricata e l'ho ricaricata) andava benissimo e consumava poco

  3. #3
    Android
    Registrato dal
    Dec 2012
    Residenza
    Cesena
    Dispositivo
    Samsung galaxy s scl i9003
    Operatore
    Vodafone
    Messaggi
    32
    Grazie!
    1
    Ringraziato 1 volta in 1 post
    Quote Originariamente inviato da azza Visualizza il messaggio
    beh a me è successo subito dopo aver installato ehndroix, al secondo giro (dopo che si era scaricata e l'ho ricaricata) andava benissimo e consumava poco

    si infatti dopo che si è scaricato completamente e l'ho ricaricato dura un po' di piu.....ora voglio provare a ricalibrare la batteria seguendo una guida che visto qui sul forum ....


Discussioni simili

  1. Consumi Energetici Quadgear box
    Da Marcolucianino nel forum LG Optimus 4X HD
    12-09-2013
    25Risposte
  2. Modalità aereo consumi
    Da magicblack nel forum Samsung Galaxy S Advance (i9070)
    06-10-2012
    6Risposte
  3. Ho la sensazione che la batteria del mio galaxy s consumi troppo
    Da valekurt nel forum Samsung Galaxy S (i9000/i9001/i9003)
    14-07-2011
    7Risposte
  4. Consumi LiveWallpaper
    Da utrecth nel forum Android Bar
    02-10-2010
    1Risposte
  5. Home diverse per Android - consumi
    Da NICHOLAS nel forum Applicazioni
    03-09-2009
    8Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1