Problema alquanto strano nel flashare | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    L'avatar di ago94 Android Senior
    Registrato dal
    Dec 2011
    Residenza
    Sora
    Dispositivo
    Galaxy Ace
    Operatore
    Vodafone
    Messaggi
    179
    Grazie!
    24
    Ringraziato 2 volte in 2 post

    Problema alquanto strano nel flashare

    Ciao ragazzi, ho un problema. Quando vado a flashare mi esce un problema come questo :
    Spero di avere al più presto delle risposte, ciao a tutti !

  2. #2
    L'avatar di ale29-09 Android Guru
    Registrato dal
    Apr 2011
    Residenza
    Roma
    Dispositivo
    iPhone 7 128GB, Google Nexus 4
    Operatore
    Wind
    Messaggi
    7,112
    Grazie!
    243
    Ringraziato 927 volte in 800 post
    È la recovery che è vecchia bisogna usarne una nuova. Prova con la TWRP.

    ale29-09 on Nexus⁴ and Tapatalk Pro
    Attualmente in possesso

    iPhone 7 128 GB (Principale), LG Nexus 4 (Mako), Motorola Moto E 2015 (Surnia), HTC One S (Ville), HTC Desire HD (Ace), Samsung Galaxy S3 Mini (I8190), Huawei Ascend G510, LG Optimus One (P500)

    Posseduti in precedenza

    Huawei Nexus 6P,
    Sony Xperia Z4, Motorola Moto X 2014 (Victara),
    Nexus 7 2012 WiFi (Grouper), LG Nexus 4 (Mako), LG G4 (H815), LG G3 (D855), LG G2 (D802), Samsung Galaxy SII (I9100)

    Facebook:
    http://goo.gl/P0zAh4
    Google+:http://goo.gl/4uTFlj

  3. #3
    L'avatar di ago94 Android Senior
    Registrato dal
    Dec 2011
    Residenza
    Sora
    Dispositivo
    Galaxy Ace
    Operatore
    Vodafone
    Messaggi
    179
    Grazie!
    24
    Ringraziato 2 volte in 2 post
    Quote Originariamente inviato da ale29-09 Visualizza il messaggio
    È la recovery che è vecchia bisogna usarne una nuova. Prova con la TWRP.

    ale29-09 on Nexus⁴ and Tapatalk Pro
    Come la installo ?

  4. #4
    L'avatar di filipank Android Guru
    Registrato dal
    Sep 2012
    Residenza
    Palermo
    Dispositivo
    LG G4
    Operatore
    H3G
    Messaggi
    5,059
    Grazie!
    12
    Ringraziato 681 volte in 621 post
    O da odin o dalla clockworkmod stessa, dipende da quale versione scarichi..

    Sent from LG G2

    NON inviatemi messaggi privati per assistenza tecnica, NON risponderò

  5. #5
    L'avatar di ago94 Android Senior
    Registrato dal
    Dec 2011
    Residenza
    Sora
    Dispositivo
    Galaxy Ace
    Operatore
    Vodafone
    Messaggi
    179
    Grazie!
    24
    Ringraziato 2 volte in 2 post
    Cioè?
    Se mi linki qualche guida te ne sarei grato

    Inviato dal mio HTC One utilizzando Tapatalk

  6. #6
    L'avatar di paolo_1982 Android
    Registrato dal
    May 2012
    Residenza
    livorno
    Dispositivo
    samsung galaxy s2
    Operatore
    TIM
    Messaggi
    44
    Grazie!
    10
    Ringraziato 3 volte in 3 post
    scusate, ma quale twrp flashate voi? perché io per il gs2 non la trovo.... help

    Inviato dal mio GT-I9100 utilizzando Tapatalk

  7. #7
    Android
    Registrato dal
    Oct 2011
    Residenza
    cava de'tirreni
    Dispositivo
    samsung
    Operatore
    H3G
    Messaggi
    78
    Grazie!
    4
    Ringraziato 0 volte in 0 post
    è passato un anno ma anch'io ho lo stesso problema...

Discussioni simili

  1. Problema alquanto bizzarro.. :(
    Da paoletta2007 nel forum Samsung Galaxy Note II (N7100)
    07-09-2013
    3Risposte
  2. Problema a flashare la CWM
    Da dario86 nel forum Modding e Firmware (Samsung Galaxy S4)
    29-06-2013
    3Risposte
  3. Problema strano GS2
    Da diablo900 nel forum Samsung Galaxy S II / 2 (i9100)
    17-11-2012
    0Risposte
  4. Problema SMS strano
    Da Buttercup nel forum LG Optimus Chic
    06-10-2011
    6Risposte
  5. Problema strano?!
    Da markolino631 nel forum LG Optimus One (P500)
    08-06-2011
    1Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1