[ROM] Balt Rom (cm10 based) - Pagina 174 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1731
    Android Developer
    Registrato dal
    Aug 2012
    Residenza
    Bari
    Dispositivo
    Galaxy Mini, Galaxy S3
    Operatore
    Vodafone
    Messaggi
    1,050
    Grazie!
    39
    Ringraziato 296 volte in 196 post
    Quote Originariamente inviato da mpwsc Visualizza il messaggio
    Non credo, sia l'antenna 3 che WIND ce l'ho dietro casa, e il segnale è sempre al massimo
    Però il problema si presentava anche con altre rom in passato, ma molto raramente. Con la Balt Rom succede sempre!...
    La parte della rom ke gestisce la radio (trasmettitore/ricevotore del segnale) é quella della base...posso al max consigliarti x esserne certo di installarti la rom cm10.1 di rohan007 su xda del 16/02/2013 ke è la base di questa rom.

    Send from AWMP D.C.

  2. I seguenti utenti hanno ringraziato mnemonyc per aver trovato utile questo post:

    mpwsc (07-03-2013)

  3. #1732
    Baby Android
    Registrato dal
    Aug 2011
    Residenza
    PI
    Dispositivo
    Samsung Galaxy Next S5570
    Operatore
    H3G
    Messaggi
    17
    Grazie!
    7
    Ringraziato 1 volta in 1 post
    Quote Originariamente inviato da mnemonyc Visualizza il messaggio
    La parte della rom ke gestisce la radio (trasmettitore/ricevotore del segnale) é quella della base...posso al max consigliarti x esserne certo di installarti la rom cm10.1 di rohan007 su xda del 16/02/2013 ke è la base di questa rom.

    Send from AWMP D.C.
    E se provassi a fare un Logcat quando provo a inviare un SMS con il 3G?

  4. #1733
    Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    prova, ma non riuscirai

  5. #1734
    Baby Android
    Registrato dal
    Aug 2011
    Residenza
    PI
    Dispositivo
    Samsung Galaxy Next S5570
    Operatore
    H3G
    Messaggi
    17
    Grazie!
    7
    Ringraziato 1 volta in 1 post
    Ok, poi proverò a farlo, vedrò che cosa viene fuori dal logcat....
    Comunque ho notato un'altro problema (non so se è già stato segnalato, in caso chiedo venia): quando ricevo una chiamata, l'immagine centrale del telefono con i cerchi che si espandono (non so come spiegarlo, sennò faccio un video), lagga pesantemente, e ciò dà un brutto effetto visivo. Però posso rispondere tranquillamente...Come posso risolvere?

  6. #1735
    Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    non ho letto i post precedenti, pare un bug comunque

  7. #1736
    Android Developer
    Registrato dal
    Aug 2012
    Residenza
    Bari
    Dispositivo
    Galaxy Mini, Galaxy S3
    Operatore
    Vodafone
    Messaggi
    1,050
    Grazie!
    39
    Ringraziato 296 volte in 196 post
    Quote Originariamente inviato da mpwsc Visualizza il messaggio
    Ok, poi proverò a farlo, vedrò che cosa viene fuori dal logcat....
    Comunque ho notato un'altro problema (non so se è già stato segnalato, in caso chiedo venia): quando ricevo una chiamata, l'immagine centrale del telefono con i cerchi che si espandono (non so come spiegarlo, sennò faccio un video), lagga pesantemente, e ciò dà un brutto effetto visivo. Però posso rispondere tranquillamente...Come posso risolvere?
    Nn puoi risolvere e nn lagga ma c'è un png nn ancora identificato ke é corrotto e da quell'effetto orribile...stiamo provvedendo al fix.

    Send from AWMP D.C.

  8. I seguenti utenti hanno ringraziato mnemonyc per aver trovato utile questo post:

    mpwsc (07-03-2013)

  9. #1737
    Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    ecco...............

  10. #1738
    Baby Android
    Registrato dal
    Aug 2011
    Residenza
    PI
    Dispositivo
    Samsung Galaxy Next S5570
    Operatore
    H3G
    Messaggi
    17
    Grazie!
    7
    Ringraziato 1 volta in 1 post
    Quote Originariamente inviato da mnemonyc Visualizza il messaggio
    Nn puoi risolvere e nn lagga ma c'è un png nn ancora identificato ke é corrotto e da quell'effetto orribile...stiamo provvedendo al fix.

    Send from AWMP D.C.
    Ah menomale, e io che credevo che il mio Next avesse un problema con la CPU o con la Ram. Meglio così, aspetto il fix al più presto

  11. #1739
    Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    ottimo.

  12. #1740
    Android Master
    Registrato dal
    Sep 2011
    Residenza
    senago (mi)
    Dispositivo
    OnePlus One
    Operatore
    Wind
    Messaggi
    4,620
    Grazie!
    183
    Ringraziato 436 volte in 400 post
    Confermo quanto detto da mpwsc, ma nella 10.1 va ancora bene, nella 10 era più evidente. Anche io all' inizio pensai che fosse un bug , ma invece...

    Inviato dal mio A 500 con tapatalk hd

LinkBacks (?)

  1. 24-01-2015, 07: 02
  2. 09-05-2014, 16: 40
  3. 06-04-2014, 00: 35
  4. 19-03-2014, 10: 33
  5. 16-03-2014, 10: 06
  6. 08-02-2014, 10: 46
  7. 05-02-2014, 16: 41
  8. 05-02-2014, 16: 34
  9. 05-02-2014, 16: 32
  10. 03-01-2014, 19: 59
  11. 19-08-2013, 16: 08
  12. 06-08-2013, 11: 36
  13. 04-08-2013, 01: 52
  14. 01-04-2013, 22: 25
  15. 08-01-2013, 15: 46
  16. 27-11-2012, 19: 46
  17. 14-11-2012, 14: 18
  18. 02-11-2012, 18: 52
  19. 26-10-2012, 09: 51
  20. 24-10-2012, 20: 28
  21. 24-10-2012, 20: 20
  22. 08-10-2012, 22: 33
  23. 02-10-2012, 22: 50
  24. 23-09-2012, 18: 40
  25. 13-09-2012, 13: 36
  26. 11-09-2012, 23: 11
  27. 10-09-2012, 20: 52
  28. 06-09-2012, 12: 36
  29. 02-09-2012, 17: 49

Discussioni simili

  1. [ROM] CM10 CyanogenMod 10 per ASUS TF101
    Da saveAW nel forum Modding & Firmware (ASUS Eee Pad Transformer)
    12-01-2013
    119Risposte
  2. CM10,come siamo messi?
    Da ale29-09 nel forum Firmware e Modding (Samsung Galaxy S II /2)
    08-09-2012
    7Risposte
  3. [ROM] Helly_Bean [4.1.1], based on sources of cm10- 20-08-12
    Da beppe191 nel forum Firmware e Modding (Samsung Galaxy S i9000)
    21-08-2012
    12Risposte
  4. [ROM] GTR - CM 7.2 based | V7.7 | 7 giu
    Da emanuelediba nel forum Modding e Firmware (LG Optimus One)
    27-06-2012
    173Risposte
  5. [ROM] LEWA OS - CM 7.2 based | M4 | 16 mar
    Da emanuelediba nel forum Modding e Firmware (LG Optimus One)
    17-04-2012
    46Risposte

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1