I video non vanno | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X

Discussione I video non vanno

  1. #1
    Baby Android
    Registrato dal
    Dec 2013
    Residenza
    Lusciano
    Dispositivo
    Nexus 5
    Operatore
    Wind
    Messaggi
    13
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    I video non vanno

    Dopo aver ripristinato il telefono a causa di una mod che mi rendeva impossibile usare la fotocamera, il telefono andava bene, ma solo ora mi sono reso conto che quando clicco sul tasto per far avviare la registrazione di un video non succede nulla ed è come se non lo premessi. Come posso risolvere?

  2. #2
    Android Master
    Registrato dal
    Jun 2012
    Residenza
    ---
    Dispositivo
    Nexus 5
    Operatore
    Wind
    Messaggi
    2,324
    Grazie!
    162
    Ringraziato 296 volte in 278 post
    Quindi sei stock?

    Inviato dal mio Nexus 5

  3. #3
    Baby Android
    Registrato dal
    Dec 2013
    Residenza
    Lusciano
    Dispositivo
    Nexus 5
    Operatore
    Wind
    Messaggi
    13
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Si, ho solo root e recovery

  4. #4
    Android Master
    Registrato dal
    Jun 2012
    Residenza
    ---
    Dispositivo
    Nexus 5
    Operatore
    Wind
    Messaggi
    2,324
    Grazie!
    162
    Ringraziato 296 volte in 278 post
    Hai ripristinato un backup?

    Inviato dal mio Nexus 5

  5. #5
    Baby Android
    Registrato dal
    Dec 2013
    Residenza
    Lusciano
    Dispositivo
    Nexus 5
    Operatore
    Wind
    Messaggi
    13
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Avevo un backup fatto dopo il ripristino e pensavo non avrebbe risolto, quindi ho appena flashato la cataclysm dopo vari wipe ed ora è ok!

  6. #6
    Android Master
    Registrato dal
    Jun 2012
    Residenza
    ---
    Dispositivo
    Nexus 5
    Operatore
    Wind
    Messaggi
    2,324
    Grazie!
    162
    Ringraziato 296 volte in 278 post
    Bene.

    Inviato dal mio Nexus 5

Discussioni simili

  1. ics che non vanno
    Da colonnello nel forum Modding e Firmware (LG Optimus Black)
    27-05-2013
    1Risposte
  2. Video che vanno a scatti
    Da anoig10 nel forum Samsung Galaxy Ace (S5830)
    05-01-2012
    0Risposte
  3. Dati che non vanno...
    Da giacomoleidi nel forum Modding e Firmware (LG Optimus One)
    11-05-2011
    17Risposte
  4. led che non vanno piu' su magic
    Da specialdo nel forum HTC Magic
    01-11-2009
    5Risposte
  5. Fotocamera e Video non vanno
    Da bufalino nel forum Multimedia e Personalizzazione
    28-10-2009
    0Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1