Problema zenfone Android Auto | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Nov 2018
    Residenza
    Parma
    Dispositivo
    Asus zenfone 3
    Operatore
    Wind
    Messaggi
    3
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Problema zenfone Android Auto

    Ciao, sono nuovo sul forum ma ho un problema di funzionamento di Android auto con il mio Asus Zenfone 3, ho acquistato una nuova Ford ecosport e pur collegando il dispositivo tramite USB Android auto non si avvia e nemmeno funziona scaricando e avvaindo l'app sul telefono. Ho aggiornato il firmware all'ultima versione disponibile, ma nulla da fare volevo capire se il problema era noto e se qualcuno lo ha risolto.
    Grazie

  2. #2
    L'avatar di mitico303 Android Vip
    Registrato dal
    Jul 2009
    Residenza
    Somewhere in Italy
    Dispositivo
    Pixel 3 XL, OnePlus 3T, Sony A1, Google Nest Hub, Fossil Gen 5 Carlyle
    Operatore
    Vodafone
    Messaggi
    6,586
    Grazie!
    51
    Ringraziato 510 volte in 486 post
    strano, provato a cambiare cavetto USB?
    Google Pixel 3 XL Clearly White - OnePlus 3T Soft Gold - Sony KD65A1 OLED Android TV - Fossil Gen 5 "The Carlyle" - Google Nest Hub

  3. #3
    Baby Android
    Registrato dal
    Nov 2018
    Residenza
    Parma
    Dispositivo
    Asus zenfone 3
    Operatore
    Wind
    Messaggi
    3
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Ho provato un cavo della AUKEY e uno della PURO entrambi senza risultato purtroppo non ho più a disposizione il cavo originale, con entrambi i cavi il telefono viene ricaricato ma non riconosciuto, ho provato ad abilitare/disabilitare il debug USB ma senza risolvere nulla. Ho anche impostato l'unità come MTP che ho letto in altri forum ma nulla da fare.

  4. #4
    L'avatar di ciso Amministratore
    Registrato dal
    Mar 2009
    Residenza
    Firenze
    Dispositivo
    Motorola Nexus S5
    Operatore
    H3G
    Messaggi
    13,524
    Grazie!
    476
    Ringraziato 1,286 volte in 616 post
    Qui parlano di un aggiornamento firmware:
    https://www.asus.com/zentalk/thread-225804-1-1.html
    NON inviatemi messaggi privati di assistenza tecnica. Non risponderò.

  5. #5
    Baby Android
    Registrato dal
    Nov 2018
    Residenza
    Parma
    Dispositivo
    Asus zenfone 3
    Operatore
    Wind
    Messaggi
    3
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    In realtà io ho un firmware che direi successivo alla versione proposta nel link il mio è WW_15.0410.1807. 75_0 ha senso fare un downgrade riportando indietro la versione del firmware a quella proposta

Discussioni simili

  1. 09-02-2017
    0Risposte
  2. Asus Zenfone 3, Zenfone 3 Deluxe, Zenfone 3 Ultra
    Da joyj nel forum ASUS Zenfone 3
    29-01-2017
    3Risposte
  3. Quale Asus tra Zenfone 5 zenfone 5 LTE zenfone 2 5 pollici
    Da mrstefano85 nel forum Quale smartphone / tablet Android comprare?
    30-04-2015
    3Risposte
  4. Zenfone e Bluetooth auto
    Da Andro_nic58 nel forum ASUS Zenfone 5
    05-02-2015
    0Risposte
  5. 09-07-2013
    3Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1