Android 4.4 kitkat - Pagina 2 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X

Discussione Android 4.4 kitkat

  1. #11
    Baby Android
    Registrato dal
    Jul 2014
    Residenza
    belluno
    Dispositivo
    fone pad asus 7
    Operatore
    PosteMobile
    Messaggi
    1
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Unhappy Asus asino pad

    Quote Originariamente inviato da SalvoW Visualizza il messaggio
    Tranquillo non è capitato solo a te! stamattina ho aggiornato e non funzionano le stesse cose tue! in più ho notato il volume piu basso,il sensore luminosità funziona ma non scorre,e tanti milioni di bug!ma dico io, ma è possibile rilasciare un aggiornamento così penoso? dove non è possibile neanche telefonare!?
    Cmq ti posso dare un piccolo suggerimento per fare almeno le chiamate,in attesa che qualcuno ci illumini!
    Vai in widget e selezioni widget contatti, ti crea una tabella sulla home dove puoi inserire i numeri da chiamare, e ti fa chiamare!
    Io non so che fare ho già aperto una segnalazione ma ovviamente nessuna risposta ancora!
    peccato non aver letto tutte queste cose ieri.....inchiodato

  2. #12
    Baby Android
    Registrato dal
    Nov 2013
    Residenza
    catania
    Dispositivo
    Samsung Wonder
    Operatore
    H3G
    Messaggi
    3
    Grazie!
    0
    Ringraziato 1 volta in 1 post
    Quote Originariamente inviato da royalknight Visualizza il messaggio
    peccato non aver letto tutte queste cose ieri.....inchiodato
    ragazzi risposta dell'Asus italia su Twitter, è stata "Prova a reset totale del device,se il problema non si risolve prova a contattare l'assistenza"!
    Adesso mi chiedo,devo cancellare tutto...per un aggiornamento flop?
    Io non riesco a capire se cancellando e facendo il reset risolvo! a mio parere no in quanto non sono l'unico a riscontrare questo problema!
    Qualcuno può aiutarmi a capire che devo fare??

  3. #13
    L'avatar di Adbhull Android Senior
    Registrato dal
    Nov 2010
    Residenza
    Modena
    Dispositivo
    LG - Optimus One
    Operatore
    Wind
    Messaggi
    112
    Grazie!
    5
    Ringraziato 4 volte in 4 post
    Scaricato ieri prima di leggere tutta questa roba.... e non ho alcun problema; l'unica che non ho controllato è il wifi....
    Il mio fonepad7 è versione stock

    ROM: LoL 1.4 by PaoloM70

  4. #14
    Baby Android
    Registrato dal
    Nov 2013
    Residenza
    catania
    Dispositivo
    Samsung Wonder
    Operatore
    H3G
    Messaggi
    3
    Grazie!
    0
    Ringraziato 1 volta in 1 post

    Soluzione

    Quote Originariamente inviato da Adbhull Visualizza il messaggio
    Scaricato ieri prima di leggere tutta questa roba.... e non ho alcun problema; l'unica che non ho controllato è il wifi....
    Il mio fonepad7 è versione stock
    Allora ragazzi,visto le ultime news,ho deciso di resettare e si risolve tutto!
    Fate un bel backup,sincronizzate tutto!
    Fatto ciò spegnete,tenete premutu tasto accensione e volume su, vi entrerà in un menù,dove ci sarà una voce con scritto reset!
    Cliccateci e si risolve tutto,divertitevi a riconfigurare tutto!
    L Asus mi ha notificato che il 19 luglio ci sarà un nuovo aggiornamento per risolvere alcuni bug!

  5. I seguenti utenti hanno ringraziato SalvoW per aver trovato utile questo post:

    cick74 (25-07-2014)

  6. #15
    Baby Android
    Registrato dal
    May 2013
    Residenza
    Ravenna
    Dispositivo
    Samsung mini2 - Pipo S3
    Operatore
    Wind
    Messaggi
    12
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    salve a tutti, ho scaricato il fine dell'aggiornamento (ma non ancora installato) ora mi chiede "clicca per installare" ma ho letto che ha diversi bug, come posso fare per eliminare il file ed evitare l'istallazione ? grazie!!!

  7. #16
    Baby Android
    Registrato dal
    May 2012
    Residenza
    ROVAGNATE
    Dispositivo
    MEDIACOM 810 CEX
    Operatore
    PosteMobile
    Messaggi
    4
    Grazie!
    0
    Ringraziato 2 volte in 2 post
    Ragazzi ciao a tutti
    ho il modello Asus Fonepad ME373CG-1Y002A
    ho aggiornato ieri sera, la situazione per me è la seguente:
    -Il Fonepad è perfetto
    -Nessun problema di nessun genere, nè sui contatti, nè sulle telefonate (lo uso come telefono) funziona tutto
    -La grafica è ottima
    -Molto fluido
    -Sono sparite le personalizzazioni Asus ma non c'è problema non è che servissero poi un granchè
    -Per la batteria devo controllare per qualche giorno vi terro' informati
    grazie
    ciao
    Maurizio

  8. I seguenti utenti hanno ringraziato Mauriziok per aver trovato utile questo post:

    Athawuf (07-07-2014)

  9. #17
    Baby Android
    Registrato dal
    Jul 2014
    Residenza
    Ro
    Dispositivo
    asus
    Operatore
    TIM
    Messaggi
    1
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Ciao, ho letto di restrizioni con la sd card. Potresti provare a spostare app non di sistema sulla memoria esterna? E anche a impostare il percorso di salvataggio delle fotografie sulla memoria esterna ?
    Grazie

  10. #18
    Baby Android
    Registrato dal
    May 2013
    Residenza
    Ravenna
    Dispositivo
    Samsung mini2 - Pipo S3
    Operatore
    Wind
    Messaggi
    12
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Aggiornato a KitKat, tutto ok nessun problema, grafica e fluidità generale ottima, mancano le vecchie personalizzazione di asus (poco male), durata della batteria come con la precedente versione, ho notato una reattività maggiore e più precisa del sensore di controllo luminosità dello schermo.

  11. #19
    Baby Android
    Registrato dal
    Oct 2011
    Residenza
    Provincia di Milano
    Dispositivo
    Asus FonePad 7
    Operatore
    Vodafone
    Messaggi
    4
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da Gu3n Visualizza il messaggio
    Ho aggiornato, la ricezione del wifi è diminuita notevolmente, non avevo mai avuto problemi mentre ora con questo aggiornamento perdo spesso il segnale in camera mia.
    Ciao a tutti,

    ho aggiornato anche io il mio FonePad a 4.4.2, tutto bello e fluido però ho notato anche io che talvolta perde il segnale del telefono randomicamente, ed anche talvolta quando inizio una telefonata.
    Per il resto sono contento dell'aggiornamento.

    Volevo saper se il reset totale di cui discutevate è il Factory Settings o c'è altro da fare.

    grazie.

  12. #20
    Baby Android
    Registrato dal
    Oct 2011
    Residenza
    Provincia di Milano
    Dispositivo
    Asus FonePad 7
    Operatore
    Vodafone
    Messaggi
    4
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Ciao a tutti,

    ho fatto diverse prove anche io leggendo i vostri suggerimenti.

    Prima di effettuare le prove avevo i seguenti problemi accaduti dopo l'aggiormanento ad Android 4.4.2 da 4.3:

    - L'invio di MMS non funzionante pur essendoci la configurazione corretta, con errore "Nessun APN trovato per questo dispositivo"
    - In ricezione ogni tanto mi girava subito in segreteria pur essendoci pieno campo mobile.
    - In chiamata durante la composizione del numero, il campo sparisce completamente (ho provato con un altro telefono e non è un problema di campo), per poi tornare dopo 30 secondi circa. Succedeva in maniera sistematica ad ogni chiamata.

    Ho fatto il reset totale dal menu Impostazione - Backup e Ripristino e non è cambiato nulla.

    Poi, grazie a vostri suggerimenti, ho fatto il factory reset accedendo al menu con tasto di accensione + tasto volume su, durante l'accensione del dispositivo.

    Così qualche cosa è cambiato:

    - Gli MMS ora funzionano!
    - In ricezione non ho problemi.
    - Rimane in chiamata che talvolta esiste lo stesso problema.

    Avete accennato ad aggiornamenti? Date?

    Qualcun altro ha problemi del genere?

    grazie.

prima« 12

Discussioni simili

  1. [ROM] [CM7.2] [KITKAT UI] Kitkat Smart R1
    Da Davide Ferrara :D nel forum Vodafone Smart II
    03-06-2014
    37Risposte
  2. 30-03-2014
    0Risposte
  3. Chi ha ricevuto Android 4.4 KitKat?
    Da Paoliz nel forum LG Nexus 4
    01-12-2013
    663Risposte
  4. Galaxy Nexus non verrà aggiornato ad Android 4.4 KitKat
    Da deltagnan nel forum Samsung Galaxy Nexus
    01-11-2013
    10Risposte
  5. Ragazzi Android 4.4 kitkat uscira anche per l'hub?
    Da Paolo_02 nel forum LG Optimus Hub
    02-10-2013
    1Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1