Aggiornamento 3.2. - Nessun problema rilevato - Pagina 8 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #71
    Android Senior
    Registrato dal
    May 2011
    Residenza
    Bologna
    Dispositivo
    samsung
    Operatore
    TIM
    Messaggi
    470
    Grazie!
    23
    Ringraziato 13 volte in 12 post
    ci sta nche che su xda...qualcuno ha spippolato troppo il TF......comunque ora ci si scherza, ma fino a ieri si teneva il buco del c....o stretto!!!

  2. #72
    Android
    Registrato dal
    May 2011
    Residenza
    Milano
    Dispositivo
    LG P500 Optimus One
    Operatore
    H3G
    Messaggi
    43
    Grazie!
    10
    Ringraziato 0 volte in 0 post
    Ho fatto partire l'aggiornamento un quarto d'ora fa. E' iniziato senza problemi il download e in poco tempo è arrivato al 99%. E purtroppo ci sta riimanendo!!!
    Sembra inchiodato su quella cifra, saranno più di dieci minuti che si trova così.
    E' normale? Quanti megabyte sono il firmware?

  3. #73
    Android Senior
    Registrato dal
    May 2011
    Residenza
    Follonica
    Dispositivo
    transformer (asus)
    Operatore
    Wind
    Messaggi
    141
    Grazie!
    0
    Ringraziato 1 volta in 1 post
    ma hanno migliorato il lag (fastidioso) fra il tap sui tasti della tastiera virtuale e l'apparizione dei caratteri sul browser (es. campo ricerca google sulla pagina di google)?
    Spero di si! Stasera aggiorno

  4. #74
    L'avatar di simoscorpion Android Master
    Registrato dal
    Apr 2011
    Residenza
    esse
    Dispositivo
    samsung galaxy s ics 4.0.4, asus eee pad transformers ics 4.0.3
    Operatore
    Vodafone
    Messaggi
    1,098
    Grazie!
    52
    Ringraziato 31 volte in 30 post
    Quote Originariamente inviato da Astruso Visualizza il messaggio
    Ho fatto partire l'aggiornamento un quarto d'ora fa. E' iniziato senza problemi il download e in poco tempo è arrivato al 99%. E purtroppo ci sta riimanendo!!!
    Sembra inchiodato su quella cifra, saranno più di dieci minuti che si trova così.
    E' normale? Quanti megabyte sono il firmware?
    capita sempre anche a me stacca il wifi e fallo ripartire

  5. #75
    Baby Android
    Registrato dal
    Jun 2011
    Residenza
    sinnai
    Dispositivo
    asus trasformer 3ggb no 3g
    Operatore
    Vodafone
    Messaggi
    23
    Grazie!
    0
    Ringraziato 2 volte in 2 post

    Arrow

    Ciao
    quindi ricapitolando (avevo iniziato io il post con gli allarmismi che avete letto perchè così si leggeva su XDA).
    a) il wifi sembra non sconnettersi. benissimo
    b) sulla microsd si può continuare a fare tutto quello che si faceva prima.

    c) non ho sentito nessuno parlare in positivo e/o negativo della bussola. problemi?
    d) le applicazioni di default continuano a funzionare?

    Se è tutto ok, procederò anche io ad aggiornare.

    ciao
    sareide
    PS: nei forum si legge di utenti che hanno tablet alla versione b50, b60 e b40. Sapete come si fa a capire dal serial quale versione di tablet abbiamo?

    grazie

  6. #76
    Android
    Registrato dal
    Jul 2011
    Residenza
    Salerno
    Dispositivo
    Asus TF101
    Operatore
    H3G
    Messaggi
    93
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Aggiornato anche io un paio di ore fà, ho cercato di smanettare il più possibile e non ho riscontarto nessun probelma rilevante tranne che con l'applicazione "Enigmistica IN" dove mi esce puntualmente una finestra che mi dice di ricalibrare la bussola del tablet (quella a forma di 8 coricato).
    L'applicazione l'ho scaricata dopo l'aggiornamento quindi non sò se il problema potesse esserci anche prima e non ho avuto tempo per provare altre apps e verificare che non si ripresentasse.
    Fate qualche prova anche voi.

    PS: riguardo al lag io un pochino ancoro lo avverto come anche un leggero Motion Blur nello scrolling verticale con tablet in orizzontale. Il WI-Fi mi sembra vada più o meno come prima e cioè velocissimo e l'adattabilità dello schermo per le apps da smartphone è davvero un'ottima cosa.

    Quali sono le altre novità?
    Ultima modifica di Marzius; 02-08-2011 a 17: 21

  7. #77
    Android
    Registrato dal
    May 2011
    Residenza
    Milano
    Dispositivo
    LG P500 Optimus One
    Operatore
    H3G
    Messaggi
    43
    Grazie!
    10
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da Astruso Visualizza il messaggio
    Ho fatto partire l'aggiornamento un quarto d'ora fa. E' iniziato senza problemi il download e in poco tempo è arrivato al 99%. E purtroppo ci sta riimanendo!!!
    Sembra inchiodato su quella cifra, saranno più di dieci minuti che si trova così.
    E' normale? Quanti megabyte sono il firmware?
    Ripartito l'aggiornamento è andato in fondo senza problemi. :-)
    Già sperimentata la funzione di zoom per le applicazioni non ottimizzate. Utile!

  8. #78
    [f@livio ~] #
    Registrato dal
    Jul 2010
    Residenza
    Firenze
    Dispositivo
    Vedi firma :)
    Operatore
    H3G
    Messaggi
    10,354
    Grazie!
    76
    Ringraziato 364 volte in 315 post
    Quote Originariamente inviato da Marzius Visualizza il messaggio
    Aggiornato anche io un paio di ore fà, ho cercato di smanettare il più possibile e non ho riscontarto nessun probelma rilevante tranne che con l'applicazione "Enigmistica IN" dove mi esce puntualmente una finestra che mi dice di ricalibrare la bussola del tablet (quella a forma di 8 coricato).
    L'applicazione l'ho scaricata dopo l'aggiornamento quindi non sò se il problema potesse esserci anche prima e non ho avuto tempo per provare altre apps e verificare che non si ripresentasse.
    Fate qualche prova anche voi.

    PS: riguardo al lag io un pochino ancoro lo avverto come anche un leggero Motion Blur nello scrolling verticale con tablet in orizzontale. Il WI-Fi mi sembra vada più o meno come prima e cioè velocissimo e l'adattabilità dello schermo per le apps da smartphone è davvero un'ottima cosa.

    Quali sono le altre novità?
    Tegrazone? A me non da problemi nemmeno Enigmistica IN.

  9. #79
    Android
    Registrato dal
    Jul 2011
    Residenza
    Salerno
    Dispositivo
    Asus TF101
    Operatore
    H3G
    Messaggi
    93
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Tegrazone lo avevo già installato.
    Per Enigmistica IN è molto strano....riesci a visualizzare anche i riquadri neri? Io visualizzo lo schema senza riquadri neri.

  10. #80
    [f@livio ~] #
    Registrato dal
    Jul 2010
    Residenza
    Firenze
    Dispositivo
    Vedi firma :)
    Operatore
    H3G
    Messaggi
    10,354
    Grazie!
    76
    Ringraziato 364 volte in 315 post
    Quote Originariamente inviato da Marzius Visualizza il messaggio
    Tegrazone lo avevo già installato.
    Per Enigmistica IN è molto strano....riesci a visualizzare anche i riquadri neri? Io visualizzo lo schema senza riquadri neri.
    Si tutto ok

prima« 567891011 »

LinkBacks (?)

  1. 01-08-2011, 16: 27

Discussioni simili

  1. Problema "Nessun Servizio" con sim wind funzionante su altri cellulari!
    Da lupin^^ nel forum Samsung Corby Smartphone (i5500)
    19-06-2011
    4Risposte
  2. Nessun aggiornamento x galaxy brand 3
    Da giokangel nel forum Samsung Galaxy S (i9000/i9001/i9003)
    09-06-2011
    1Risposte
  3. Nessun nuovo aggiornamento di android per la serie X10. Fermi alla 2.1 per sempre.
    Da scatto nel forum Sony Ericsson Xperia X10 Mini / Mini Pro
    01-02-2011
    14Risposte
  4. [RISOLTO] Nessun Aggiornamento disponibile (Eclair)
    Da Labinero nel forum LG Optimus GT (GT540)
    20-01-2011
    12Risposte
  5. Problema con SIM VODAFONE - "NESSUN SERVIZIO"
    Da birbantello85 nel forum Samsung Corby Smartphone (i5500)
    28-12-2010
    0Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1