ciao a tutti...oltre ad un altro problema che ho gia postato..ora ne avrei un altro!!
dovrei scaricare su questo cell. un app x me importatnte..che pero viene supportata solo dalle versioni 4.2 in poi...mentre il mio si e fermato a 4.0.4..xche e un po vecchio^^(un po??)...
ce la possibilita di aggiornarlo tipo a jelly bean magari versione 4.2.1??in modo da poter usare questa benedetta app!!
se e si ...mi potreste spiegare comee..xche non sono pratico in materia!!grazieeeeee