<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#88c609" />

<link rel="profile" href="https://gmpg.org/xfn/11">

<!--link rel="icon" href="/favicon.ico" type="image/x-icon"/-->

<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>

<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
</script>

		<script type="text/javascript">
		var ajaxurl = 'https://www.androidworld.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Android Auto sarà il cuore dell&#039;infotainment per Renault, Nissan e Mitsubishi dal 2021 | AndroidWorld</title>
<meta name="description" content="Google ha stretto un nuovo patto molto importante per il futuro di Android Auto, quello con la Renault-Nissan-Mitsubishi Alliance"/>
<meta name="news_keywords" content="android auto, google, android, tech, mobile" />
<meta name="original-source" content="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" />
<link rel="publisher" href="https://plus.google.com/+AndroidWorldit"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Android Auto sarà il cuore dell&#039;infotainment per Renault, Nissan e Mitsubishi dal 2021" />
<meta property="og:description" content="Google ha stretto un nuovo patto molto importante per il futuro di Android Auto, quello con la Renault-Nissan-Mitsubishi Alliance" />
<meta property="og:url" content="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" />
<meta property="og:site_name" content="AndroidWorld" />
<meta property="article:publisher" content="https://www.facebook.com/androidworld.it/" />
<meta property="article:author" content="https://www.facebook.com/vezio" />
<meta property="article:tag" content="Android Auto" />
<meta property="article:tag" content="Google" />
<meta property="article:section" content="Android Auto" />
<meta property="article:published_time" content="2018-09-18T11:11:53+02:00" />
<meta property="og:image" content="https://www.androidworld.it/wp-content/uploads/2016/10/Renault-Waze-per-Android-Auto.jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Google ha stretto un nuovo patto molto importante per il futuro di Android Auto, quello con la Renault-Nissan-Mitsubishi Alliance" />
<meta name="twitter:title" content="Android Auto sarà il cuore dell&#039;infotainment per Renault, Nissan e Mitsubishi dal 2021 | AndroidWorld" />
<meta name="twitter:site" content="@androidworldit" />
<meta name="twitter:image" content="https://www.androidworld.it/wp-content/uploads/2016/10/Renault-Waze-per-Android-Auto.jpeg" />
<meta name="twitter:creator" content="@androidworldit" />
<meta property="DC.date.issued" content="2018-09-18T11:11:53+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.stbm.it' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.androidworld.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.androidworld.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='store_affiliation-css'  href='https://www.androidworld.it/wp-content/plugins/store_affiliation/css/store_affiliation.css?ver=1523523400' type='text/css' media='all' />
<link rel='stylesheet' id='aw-style-css'  href='https://www.androidworld.it/wp-content/themes/aw/style.css?ver=4.3v18' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.androidworld.it/wp-content/plugins/ame_mondotech_prices_trovaprezzi/css/.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.androidworld.it/wp-content/themes/aw/css/idangerous.swiper.css?ver=2.7.0' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/script.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/hogan-3.0.2.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/widget.js?ver=1.0.0'></script>
<script type='text/javascript'>
var mediamondTag = ['Android Auto','Google'];
</script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/adv.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/main.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/overlay.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/krux.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/related.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/fixed_sidebar.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/px.js?ch=1&#038;ver=1.0'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/px.js?ch=2&#038;ver=1.0'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/highcharts/highcharts.js?ver=4.0.4'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/highcharts/modules/exporting.js?ver=4.0.4'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/plugins/ame_mondotech_prices_trovaprezzi/js/.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/idangerous.swiper.min.js?ver=2.7.0'></script>
<link rel='https://api.w.org/' href='https://www.androidworld.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.androidworld.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.androidworld.it%2F2018%2F09%2F18%2Fandroid-auto-renault-nissan-mitsubishi-2021-581888%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.androidworld.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.androidworld.it%2F2018%2F09%2F18%2Fandroid-auto-renault-nissan-mitsubishi-2021-581888%2F&#038;format=xml" />
			<meta property="fb:pages" content="112226418917" />
			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Android Auto sar\u00e0 il cuore dell&#8217;infotainment per Renault, Nissan e Mitsubishi dal 2021","url":"https:\/\/www.androidworld.it\/2018\/09\/18\/android-auto-renault-nissan-mitsubishi-2021-581888\/","datePublished":"2018-09-18T11:11:53+00:00","dateModified":"2018-09-18T11:11:53+00:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.androidworld.it\/2018\/09\/18\/android-auto-renault-nissan-mitsubishi-2021-581888\/"},"commentCount":0,"author":{"@type":"Person","name":"Vezio Ceniccola","url":"https:\/\/www.androidworld.it\/author\/vezio\/","description":"Nato in un posto che sicuramente non conoscerete, romano d'adozione, affascinato da qualsiasi cosa abbia tasti, schermi o lucine colorate.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ef5456059b7f24616b4ee0ff2b9a9042?s=96&d=mm&r=g","height":96,"width":96}},"description":"Google ha stretto un nuovo patto molto importante per il futuro di Android Auto, quello relativo alla collaborazione con la...","publisher":{"@type":"Organization","name":"AndroidWorld","logo":{"@type":"ImageObject","url":"https:\/\/www.androidworld.it\/wp-content\/themes\/aw\/images\/androidworld-amp.png","width":480,"height":60}},"keywords":"Android Auto, Google","about":["Android Auto"],"image":{"@type":"ImageObject","url":"https:\/\/www.androidworld.it\/wp-content\/uploads\/2016\/10\/Renault-Waze-per-Android-Auto.jpeg","width":650,"height":432}}</script>
<link rel="amphtml" href="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/amp/" />
	<script type='text/javascript'>
		var noautoptimize = 1;
		window.timerStart = Date.now();

		var crtg_nid = '2972';
		var crtg_cookiename = 'crtg_rta_bnzm';
		var crtg_varname = 'crtg_content_bnzm';
		function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
		var crtg_content_bnzm = crtg_getCookie(crtg_cookiename);
		var crtg_rnd=Math.floor(Math.random()*99999999999);
		(function(){
		var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
		crtg_url +='&cookieName='+escape(crtg_cookiename);
		crtg_url +='&rnd='+crtg_rnd;
		crtg_url +='&varName=' + escape(crtg_varname);
		var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
		if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
		else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
		})();
	</script>
	<script type='text/javascript'>
		var noautoptimize = 1;
		var crtg_nid="281";
		var crtg_cookiename="bnz_rtt";
		var crtg_varname="crtg_content";
		function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
		var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
		var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
		var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
		if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
	</script>

	<!-- BEGIN Krux Control Tag for "Pianetatech" -->
	<!-- Source: /snippet/controltag?confid=JOY7G2kp&site=Pianetatech&edit=1 -->
	<script class="kxct _iub_cs_activate" data-id="JOY7G2kp" data-timing="async" data-version="1.9" type="text/plain">
	  var noautoptimize = 1;
	  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
	  (function(){
	    var k=document.createElement('script');k.type='text/javascript';k.async=true;
	    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
	    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
	      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7G2kp"
	  ;
	    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
	  }());
	</script>
	<!-- END Krux Controltag -->

	<!-- Consent Cookie -->
	<script>
	var noautoptimize = 1;
	function isConsentGiven (siteId,cookiePolicyId){
		var cs = document.cookie.split(';');
		for (var i = 0; i < cs.length; i++) {
		while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
		if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
		}
		return false;
	}
	</script>
	<!-- END Consent Cookie -->

	<!-- Start: GPT Async -->
	<script type='text/javascript'>
		//var noautoptimize = 1;
		//var sizeMapping;
		//var gptadslots=[];
		//var gptstripadslots=[];
		//var googletag = googletag || {};
		//googletag.cmd = googletag.cmd || [];
		//(function(){ var gads = document.createElement('script');
		//	gads.async = true; gads.type = 'text/javascript';
		//	var useSSL = 'https:' == document.location.protocol;
		//	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		//	var node = document.getElementsByTagName('script')[0];
		//	node.parentNode.insertBefore(gads, node);
		//})();
	</script>
  		<script src="https://contributor.google.com/scripts/63da00405633394b/loader.js"></script><script>(function(){var c=function(a){var b=typeof a;if("object"==b)if(a){if(a instanceof Array)return"array";if(a instanceof Object)return b;var d=Object.prototype.toString.call(a);if("[object Window]"==d)return"object";if("[object Array]"==d||"number"==typeof a.length&&"undefined"!=typeof a.splice&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("splice"))return"array";if("[object Function]"==d||"undefined"!=typeof a.call&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("call"))return"function"}else return"null"; else if("function"==b&&"undefined"==typeof a.call)return"object";return b};var h;a:{var k=this.navigator;if(k){var l=k.userAgent;if(l){h=l;break a}}h=""}var m=function(a){return-1!=h.indexOf(a)};var n=m("Opera"),p=-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge");var q=m("Safari")&&!((m("Chrome")||m("CriOS"))&&!m("Edge")||m("Coast")||m("Opera")||m("Edge")||m("Silk")||m("Android"))&&!(m("iPhone")&&!m("iPod")&&!m("iPad")||m("iPad")||m("iPod"));var r=null,aa=m("Gecko")&&!(-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge"))&&!(m("Trident")||m("MSIE"))&&!m("Edge")||p&&!q||n||"function"==typeof this.btoa;var t=function(a){"function"==c(a)&&a()},u=function(a,b,d){a.addEventListener?a.addEventListener(b,d):a.attachEvent&&a.attachEvent("on"+b,d)},v=function(a,b){var d=a.indexOf(b);return 0<=d?parseInt(a.substring(d+b.length,a.indexOf(".",d)),10):-1},w=-2;var ba=function(a,b,d,g){var e=new Date;u(b,"load",function(){if(-2===w){var f=window.navigator.userAgent;var I=v(f,"MSIE ");w=0<=I?I:0<=f.indexOf("Trident/")?11:v(f,"Edge/")}f=w;-1!==f&&11>=f&&a.a[b.src]>=e?t(g):t(d)});u(b,"error",function(){t(g)})},x=function(a,b,d,g){var e=document.createElement("script");ba(a,e,function(){t(d);e&&e.parentNode&&e.parentNode.removeChild(e)},function(){t(g);e&&e.parentNode&&e.parentNode.removeChild(e)});e.async=!0;e.src=b;document.getElementsByTagName("head")[0].appendChild(e)}, y=function(a,b,d,g,e,f){0>=e?t(g):x(a,b,d,function(){f?window.setTimeout(function(){y(a,b,d,g,e-1,f)},f):y(a,b,d,g,e-1)})};var z=new function(){this.a={}},B=function(){if(!/Mobi/i.test(navigator.userAgent)&&!window["turnoff63da00405633394b"]){t(window.stop);document.body&&document.body.parentNode.removeChild(document.body);document.getElementsByTagName("HTML")[0].appendChild(document.createElement("BODY"));var a=document.createElement("IFRAME");a.src="https:\/\/p.w.m80fg.com\/s\/err?w\x3d63da00405633394b";a.style.width="100%";a.style.height="100%";a.style.background="white";a.style.border="none";a.style.zIndex=2147483647;document.body.appendChild(a); a=document.createElement("STYLE");a.innerText="body, html { margin: 0; padding: 0; height: 100%; overflow: hidden; }";document.head.appendChild(a);a="https:\/\/p.d.1enm.com\/v4\/AAAACgAAO-4M_i_RueAemT2DPAo7AAAA_bD0o5A0043r95eKk3qdSU6XbR3i09J8xG4NeAyFrxBcGoIPMtt4tc?ls="+encodeURIComponent(JSON.stringify(A));x(z,a,null,null)}},A=[0,0],C=function(a,b){A[a]=b;3!==A[1]&&(2!==A[0]||2!==A[1])||/Mobi/i.test(navigator.userAgent)||(window["turnoff63da00405633394b"]=!1,x(z,"https:\/\/www.gstatic.com\/0emm\/status\/b\/63da00405633394b.js",B,B))};window["mjdhod"]=B; y(z,"https:\/\/p.d.1enm.com\/v4\/AAAACgAAO-4M_i_RueAemT2DPAo7AAAA_M-5WWA0086SujJLj1ccjS1kZJzh1V6B-TytNK2lqpYAuTv9gfAUsGSR8VUIb53syfSnWT8iXy14scVj4zhf_faMXIZk8Oj4AHpk9gzwKOwC8hcTMYVoDK",function(){window["O4MiRueA"]||C(1,3)},function(){C(1,2)},3,450);var ca=y,D,E=("&"+window.location.search.substring(1)).split("&gmefkevpis=");D=1<E.length?"?gmefkevpis="+E[1].split("&")[0]:"";var F=Date.now().toString(),G; if(aa)G=this.btoa(F);else{for(var H=[],J=0,K=0;K<F.length;K++){var L=F.charCodeAt(K);255<L&&(H[J++]=L&255,L>>=8);H[J++]=L}if(!r){r={};for(var M=0;65>M;M++)r[M]="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".charAt(M)}for(var N=r,O=[],P=0;P<H.length;P+=3){var Q=H[P],R=P+1<H.length,S=R?H[P+1]:0,T=P+2<H.length,U=T?H[P+2]:0,da=Q>>2,ea=(Q&3)<<4|S>>4,V=(S&15)<<2|U>>6,W=U&63;T||(W=64,R||(V=64));O.push(N[da],N[ea],N[V],N[W])}G=O.join("")}for(var fa="https:\/\/p.d.1enm.com\/v4\/AAAACgAAO-4M_i_RueAemT2DPAo7AAAA_vqT4CA0107H00TIg5X3-RvK0E4P5g2b7cs6TKcZ2v6a7s5-CGoxuLPUUFB1tlt_YxnkmRbDNmZauUnrx82ZwNLU1lFjq9xhW-j6wLTZCKLt95cnDrhvsA"+(G+"|"),X=("; "+document.cookie).split("; ndk2mm="),Y=[],Z=1;Z<X.length;Z++)Y.push(X[Z].split(";")[0]);ca(z,fa+Y.join(",")+D,null,function(){C(0,2)},3,550);}).call(this);</script>
		<script>
			window['nje3ow'] = window['nje3ow'] || [];
			window['nje3ow'].push(function(api) { api.enable(); });
		</script>
	

	<script type="text/javascript">
		var noautoptimize = 1;
		var crtg_split = (crtg_content || '').split(';'),
    	crtg_bnzm_split = (crtg_content_bnzm || '').split(';');

    	var adv_site = '/4758/pianetatech/';
		var adv_listing = 'single';
    	var adv_section = 'androidworld';

		window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
		(function(){
		  function retrieve(n){
		    var m, k='kx'+n;
		    if (window.localStorage) {
		    	return window.localStorage[k] || "";
		    } else if (navigator.cookieEnabled) {
		      m = document.cookie.match(k+'=([^;]*)');
		      return (m && unescape(m[1])) || "";
		    } else {
		       return '';
		    }
		  }
		  Kuser = retrieve('user');
		  Ksegments = retrieve('segs') && retrieve('segs').split(',') || [];
		})();


//	  	googletag.cmd.push(function() {
//	      //Adslot 1 declaration
//	      var sw = document.documentElement.clientWidth;
//		  var slotname = 'infinite-adslot-1';
//		  //			if(sw < 769) slotname = 'mobile-' + slotname;
//
//	      	// primo adv foglia
//
//	      	//
//	      //
//
//
//
//	      googletag.pubads().enableSingleRequest();
//	      googletag.pubads().enableAsyncRendering();
// 		  googletag.pubads().disableInitialLoad();
//		  googletag.pubads().collapseEmptyDivs();
//
//		  /*
//		  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
//				var time_adv_view = Date.now()-timerStart;
//				//console.log('Creative with id: ' + event.creativeId + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1] + ' time_adv_view ' + time_adv_view);
//				if(event.isEmpty){
//					var pos = 'pos_' + adv.pos;
//					_gaq.push(['_trackEvent', 'adv_empty', pos, 'time', time_adv_view]);
//
//				}else{
//					var pos = 'size_' + event.size[0] + 'x' + event.size[1]  + '_pos_' + adv.pos;
//					_gaq.push(['_trackEvent', 'adv_ok', pos, 'time', time_adv_view]);
//				}
//		  });
//		  */
//
//
//
//	      googletag.enableServices();
//
//
//	      for (var i=1;i<crtg_bnzm_split.length;i++){ gptadslots[0].setTargeting("" + (crtg_bnzm_split[i-1].split('='))[0] + "", "" + (crtg_bnzm_split[i-1].split('='))[1] + ""); }
//	      googletag.pubads().setTargeting("ksg",Ksegments);
//	      googletag.pubads().setTargeting("kuid",Kuser);
//	      googletag.pubads().setTargeting("pos", "1");
//	      //googletag.pubads().refresh(gptadslots[0]);
//	      sizeMapping = googletag.sizeMapping().
//					        addSize([1250, 400], [[980, 50],[980, 250],[728, 90]]).
//					        addSize([768, 400], [728, 90]).
//					        addSize([320, 250], [320, 50]).
//					        build();
//
//	  	});
	</script>

	<script language="javascript">
	var noautoptimize = 1;
	document.write('<s' + 'cript src="https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%2268792562cab42cf7b907a9e55133fa0fc5b5a961c30b9eafa694a47e102cb215%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.smartworld%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>

	<script type='text/javascript'>
		var noautoptimize = 1;
		var homedress_new = true;
	</script>

	<!-- Begin comScore Tag -->
	<script type="text/javascript">
		var noautoptimize = 1;
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "8971536" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->

	<!--script type="text/javascript">
		var noautoptimize = 1;
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-3888451-6']);

		_gaq.push (['_gat._anonymizeIp']);

		_gaq.push(['_trackPageview']);

		(function() {
		        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script-->

	<!--script>
		var noautoptimize = 1;
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-3888451-6', 'auto');
		ga('require', 'displayfeatures')
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
    </script-->
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-581888 single-format-standard group-blog">

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-57JT6Z"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
    <script>
        var noautoptimize = 1;
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-57JT6Z');
    </script>

<!-- Variabili sezioni ADV -->
<script src="https://adv.mediamond.it/hp_sponsor_androidworld/header_androidworld_new.js"></script>
<!-- FINE Sezioni ADV -->

<script language="javascript">
    var noautoptimize = 1;

    if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
        //var larghezzaSitoAdv = document.body.clientWidth;
        var OX_dfp_options = {prefetch:true};
        var OX_dfp_ads = []; // array vuoto da riempire per i vari casi

        if(statusStrip==true) { // strip
            if(larghezzaSitoAdv > 800) {
                OX_dfp_ads.push([MMsezioneTag, ["728x90","980x50","970x250","980x250","980x323"], "div-gpt-ad-1234567891234-strip"]);
            }else if(larghezzaSitoAdv > 500) {
                OX_dfp_ads.push([MMsezioneTag, ["728x90","980x323"], "div-gpt-ad-1234567891234-strip"]);
            }else {
                OX_dfp_ads.push([MMsezioneTag, ["320x50"], "div-gpt-ad-1234567891234-strip"]);
            }
        }

        if(adv_listing == 'listati'){ //i listati sono la home e le home di canale
            var slotname;
            if(slotname == undefined)
                slotname = 'infinite-adslot-1';
            if(larghezzaSitoAdv < 769)
                slotname = 'mobile-' + slotname;

            OX_dfp_ads.push([MMsezioneTag, ["320x250"], slotname]);
		}else if (adv_listing == 'single'){ // in foglia e attachment
            OX_dfp_ads.push([MMsezioneTag, ["320x250","300x600"], slotname]);
		} else {

        }
    }
</script>

<!-- OPENX -->
<script id="openx-script" type="text/javascript"></script>
<script type="text/javascript">
  var noautoptimize = 1;
  if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
    var script = document.getElementById('openx-script');
    script.src = "//banzai-d.openx.net/w/1.0/jstag?nc=4758-smartworld";
  }
</script>
<!-- FINE OPENX -->

<div id="wrap" >

	<div class="advstrip row-cf" id="strip_adv">
	<script src="https://adv.mediamond.it/hp_sponsor_androidworld/adv/androidworld_980x50.js"></script>
</div>

	<header id="site-header" class="site-header" role="banner">
		<a href="#" id="trigger-menu" class="btn-navi" title="Menu"><span class="icon-menu"></span></a>
		<div class="inner">
			<div class="switch-site">
				<ul>
					<li>
						<a href="https://www.smartworld.it/" class="sw switch" title="SmartWorld">smart</a>
					</li>
					<li>
						<a href="https://www.mobileworld.it/" class="mw switch" title="MobileWorld">mobile</a>
					</li>
					<li class="selected">
						<a href="https://www.androidworld.it/" class="aw switch inuse" title="AndroidWorld">android</a>
					</li>
					<li></li>
				</ul>
			</div>
			<div class="hgroup">
								<span class="site-title">
					<a href="https://www.androidworld.it/" class="logo" rel="home" title="AndroidWorld">AndroidWorld</a>
				</span>
							</div>
			<div class="head-comp">
				<ul>
					<li>
						<a href="#" id="trigger-search" title="Search"><span class="icon-search"></span></a>
					</li>
					<li class="desk">
						<a href="#" id="trigger-net" title="Network" class="head-smartworld"></a>
					</li>
				</ul>
			</div>
		</div>
			</header>

	<nav id="main-navigation" class="main-navigation " role="navigation">
		<div class="inner">
			<ul id="menu-main" class="menu"><li id="menu-item-272910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272910"><a title="Recensioni" href="https://www.androidworld.it/recensioni/">Recensioni</a></li>
<li id="menu-item-333689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333689"><a title="Schede tecniche" href="https://www.androidworld.it/schede/">Schede tecniche</a></li>
<li id="menu-item-272912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272912"><a title="Smartphone" href="https://www.androidworld.it/smartphone/">Smartphone</a></li>
<li id="menu-item-380872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380872"><a title="Smartwatch" href="https://www.androidworld.it/tag/smartwatch">Smartwatch</a></li>
<li id="menu-item-272913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272913"><a title="Tablet" href="https://www.androidworld.it/tablet/">Tablet</a></li>
<li id="menu-item-300153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300153"><a title="App" href="https://www.androidworld.it/app/">App</a></li>
<li id="menu-item-272916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272916"><a title="Giochi" href="https://www.androidworld.it/giochi/">Giochi</a></li>
<li id="menu-item-429558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429558"><a title="guide" href="https://www.androidworld.it/guide/">Guide</a></li>
<li id="menu-item-272917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272917"><a title="Video" href="https://www.androidworld.it/video/">Video</a></li>
<li id="menu-item-272918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272918"><a title="Forum Android" href="https://www.androidworld.it/forum/">Forum</a></li>
</ul>		</div>
	</nav>


      
            
    <script src="https://adv.mediamond.it/hp_sponsor_androidworld/hpsponsor_androidworld.js"></script>


	<main id="main" class="main" role="main">
	
		<div class="row-c leaf">
			<section id="content" class="content">
				
				<!--<div id="header-left" class="header-left" role="banner">
					<div class="inner">
						<div class="social">
							    <div id="bzsocial-top-581888" class="bzsocial bzsocial-top" data-id="581888">
        <dl>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_fb icon-facebook2" ></dd>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_tw icon-twitter" ></dd>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_g icon-googleplus" ></dd>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_wa icon-whatsapp" ><a data-action="share/whatsapp/share" target="_blank" href="whatsapp://send?text=Guarda questa notizia: https%3A%2F%2Fwww.androidworld.it%2F2018%2F09%2F18%2Fandroid-auto-renault-nissan-mitsubishi-2021-581888%2F"></a></dd>
            <dd class="social_total" data-id="581888"></dd>
        </dl>
    </div>
    						</div>
						<div id="post-title" class="title">
							Android Auto sarà il cuore dell&#8217;infotainment per Renault, Nissan e Mitsubishi dal 2021						</div>
						<div class="releated">
							<a href="#" class="icon-puntini load-related"></a>
						</div>
					</div>
				</div>-->
					
									<!-- article-581888 -->
<article id="post-581888" class="post-581888 post type-post status-publish format-standard has-post-thumbnail category-android-auto tag-android-auto tag-google" data-pos="1" data-title="Android Auto sarà il cuore dell&#039;infotainment per Renault, Nissan e Mitsubishi dal 2021" data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/">

			<figure class="big">
			<div class="post-vote">
							</div>
	 	<img width="650" height="432" src="https://www.androidworld.it/wp-content/uploads/2016/10/Renault-Waze-per-Android-Auto.jpeg" class="open-ima wp-post-image" alt="" />		</figure>
		<div class="content-leaf ">
		<header class="entry-header">
			<div class="entry-meta">
				<div class="meta-leaf">
										<span class="cat"><span><a href="https://www.androidworld.it/android-auto/" rel="category tag">Android Auto</a></span></span>					                                        				</div>
				<div class="aut">
									</div>
			</div>
			<h1 class="entry-title">Android Auto sarà il cuore dell&#8217;infotainment per Renault, Nissan e Mitsubishi dal 2021</h1>			    <div id="bzsocial-top-581888" class="bzsocial bzsocial-top" data-id="581888">
        <dl>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_fb icon-facebook2" ></dd>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_tw icon-twitter" ></dd>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_g icon-googleplus" ></dd>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_wa icon-whatsapp" ><a data-action="share/whatsapp/share" target="_blank" href="whatsapp://send?text=Guarda questa notizia: https%3A%2F%2Fwww.androidworld.it%2F2018%2F09%2F18%2Fandroid-auto-renault-nissan-mitsubishi-2021-581888%2F"></a></dd>
            <dd class="social_total" data-id="581888"></dd>
        </dl>
    </div>
    					</header>

		<div class="text-leaf">

			<span class="autcont"> <a class="url fn n" href="https://www.androidworld.it/author/vezio/">Vezio Ceniccola</a></span><img alt='' src='https://secure.gravatar.com/avatar/ef5456059b7f24616b4ee0ff2b9a9042?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef5456059b7f24616b4ee0ff2b9a9042?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />		<a href="https://www.facebook.com/vezio" class="authsocial icon-facebook2"></a>
	<span class="date"><time class="entry-date published updated" datetime="2018-09-18T11:11:53+00:00">18/09/2018 ore 11:11</time></span><span class="fix"></span>

						
<p><strong>Google</strong> ha stretto un nuovo patto molto importante per il futuro di <strong>Android Auto</strong>, quello relativo alla collaborazione con la <a title="Renault-Nissan-Mitsubishi Alliance" href="https://it.wikipedia.org/wiki/Renault-Nissan-Mitsubishi_Alliance" target="_blank" rel="noopener">Renault-Nissan-Mitsubishi Alliance</a>. Come s’intuisce chiaramente dal nome stesso, si tratta del gruppo che raccoglie alcuni tra i più importanti marchi automobilistici del mondo come <strong>Renault</strong>, <strong>Nissan</strong> e <strong>Mitsubishi</strong>, nonché una tra le prime aziende in assoluto per numero di veicoli venduti.</p>
<div id="mobile-infinite-adslot-1" class="b-adv-mobi"></div>
<p>Grazie a questa partnership, a partire dal <strong>2021</strong> i modelli di auto realizzati dal gruppo useranno <strong>Android</strong> come sistema di infotainment integrato, cosa che consentirà ai guidatori di utilizzare servizi come <strong>Google Maps</strong>, il <strong>Play Store</strong> o i comandi vocali di <strong>Assistant</strong> direttamente sui display presenti all’interno dell’abitacolo.</p>
<div id="adv-video-article"></div>
<p>Guardandola dal punto di vista delle case automobilistiche, l’uso di un sistema come Android Auto garantisce il <strong>supporto nativo</strong> a servizi già molto diffusi, evitando lo spreco di risorse che comporta l’eventuale sviluppo di <strong>software proprietari</strong>. Google, invece, beneficia della <strong>raccolta dati</strong> fornita dalle app e dai servizi utilizzati dai guidatori, anche se ci saranno limitazioni per salvaguardare privacy e sicurezza.</p>
<h3 style="padding-left: 30px;">LEGGI ANCHE: <a title="Android Auto cresce sempre più: ora disponibile su oltre 500 modelli di auto" href="https://www.androidworld.it/2018/09/13/android-auto-disponibile-500-modelli-580925/">Android Auto cresce sempre più</a>
</h3>
<p>L’espansione di Android Auto e dell’ecosistema Google si prepara a fare un <strong>salto importante</strong> nei prossimi anni. Sempre più produttori stanno decidendo di affidare a questo sistema la gestione dei servizi di infotainment nelle proprie auto, anche se bisognerà attendere ancora prima di poterla considerare realmente una tecnologia per tutti.</p>
<span class='ext_lnk'>Via: <a href="https://techcrunch.com/2018/09/17/google-partners-with-renault-nissan-mitsubishi-to-put-android-into-millions-of-vehicles/" title="TechCrunch" class="lnk_ext">TechCrunch</a></span><span class='ext_lnk'>Fonte: <a href="https://www.wsj.com/articles/google-to-partner-with-biggest-car-alliance-1537243260" title="Wall Street Journal" class="lnk_ext">Wall Street Journal</a></span>					<div class="native-foglia">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="2242476659"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
			</div>
				</div>
		<footer class="entry-footer">
			<span class="tags"><a title="Android Auto" href="https://www.androidworld.it/tag/android-auto/" rel="nofollow">Android Auto</a><a title="Google" href="https://www.androidworld.it/tag/google/" rel="tag">Google</a></span>			<!-- Comments -->
							    <div id="bzsocial-bottom-581888" class="bzsocial bzsocial-bottom" data-id="581888">
        <dl>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_fb icon-facebook2" data-shareurl="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/&p[images][0]=https://www.androidworld.it/wp-content/uploads/2016/10/Renault-Waze-per-Android-Auto.jpeg&p[title]=Android Auto sarà il cuore dell&#8217;infotainment per Renault, Nissan e Mitsubishi dal 2021"></dd>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_tw icon-twitter" data-shareurl="https://twitter.com/share?text=Android Auto sarà il cuore dell&#8217;infotainment per Renault, Nissan e Mitsubishi dal 2021&amp;url=https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/"></dd>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_g icon-googleplus" data-shareurl="https://plus.google.com/share?hl=it&url=https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/"></dd>
            <dd data-url="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" class="social_wa icon-whatsapp" data-shareurl="whatsapp://send?text=Guarda questa notizia: https%3A%2F%2Fwww.androidworld.it%2F2018%2F09%2F18%2Fandroid-auto-renault-nissan-mitsubishi-2021-581888%2F"><a data-action="share/whatsapp/share" target="_blank" href="whatsapp://send?text=Guarda questa notizia: https%3A%2F%2Fwww.androidworld.it%2F2018%2F09%2F18%2Fandroid-auto-renault-nissan-mitsubishi-2021-581888%2F"></a></dd>
            <dd class="social_total" data-id="581888"></dd>
        </dl>
    </div>
    									<div id="comments-581888" class="comments-block">
						
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/';
var disqus_identifier = '581888 https://www.androidworld.it/?p=581888';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'androidworldit';
var disqus_title = "Android Auto sarà il cuore dell&#8217;infotainment per Renault, Nissan e Mitsubishi dal 2021";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=581888';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

					</div>
								<!--GPT per video nel contenuto-->
				<div id="gpt-inread" style="height:0;overflow:hidden"></div>

				<div class="OUTBRAIN" data-src="https://www.androidworld.it/2018/09/18/android-auto-renault-nissan-mitsubishi-2021-581888/" data-widget-id="TR_1" data-ob-template="IT_smartworld.it"></div>
				<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

			
			<div class="stop-adv"></div>
		</footer>
	</div>
</article>
	<!--<style>
	.aw-resp-item-bottom { width: 0; height: 0; }
	@media(min-width: 500px) { .aw-resp-item-bottom { width: 0; height: 0; } }
	@media(min-width: 800px) { .aw-resp-item-bottom { width: 660px; height: 100px; } }
	</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	// Add ads when page is loaded
	//if(document.documentElement.clientWidth > 768) {
	//	(adsbygoogle = window.adsbygoogle || []).push({});
	//}
	</script>-->

<aside id="secondary" class="widget-area sidebar " role="complementary" style="position:relative">
	<div class="side-fix sidebarTop">
					<div class="widget adv" style="margin: 0 auto;">
				<div id="d922ac8834" class="pagefair-acceptable"></div>
			</div>
			<div class="widget adv" id="infinite-adslot-1">
								<!--script>
		      		adv.render('leaf', '1');
		 		</script-->
				<script type="text/javascript" src="https://adv.mediamond.it/hp_sponsor_androidworld/adv/androidworld_300x250.js"></script>
		 					</div>

					
				<div class="widget latest">
			<ul>
			 				<li>
											<figure>
							<a href="https://www.androidworld.it/2018/09/18/gboard-7-6-beta-tastiera-flottante-581921/" title="Gboard 7.6 Beta attiva la funzione per la tastiera flottante, ma non per tutti (foto)">
       	<img width="150" height="150" src="https://www.androidworld.it/wp-content/uploads/2018/01/Gboard-tastiera-google-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />       </a>
						</figure>
					   		<a class="lnk_text" href="https://www.androidworld.it/2018/09/18/gboard-7-6-beta-tastiera-flottante-581921/" title="Gboard 7.6 Beta attiva la funzione per la tastiera flottante, ma non per tutti (foto)">
						Gboard 7.6 Beta attiva la funzione per la tastiera flottante, ma non per tutti (foto)   		</a>
   	</li>
								<li>
											<figure>
							<a href="https://www.smartworld.it/videogiochi/fortnite-patch-5-41-manutenzione-server.html" title="Fortnite 5.41 disponibile da oggi, ma potrete provarlo solo dopo la manutenzione dei server">
       	<img width="150" height="150" src="https://www.androidworld.it/wp-content/uploads/2018/09/Fortnite_patch-v5-41-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />       </a>
						</figure>
					   		<a class="lnk_text" href="https://www.smartworld.it/videogiochi/fortnite-patch-5-41-manutenzione-server.html" title="Fortnite 5.41 disponibile da oggi, ma potrete provarlo solo dopo la manutenzione dei server">
						Fortnite 5.41 disponibile da oggi, ma potrete provarlo solo dopo la manutenzione dei server   		</a>
   	</li>
								<li>
											<figure>
							<a href="https://www.smartworld.it/offerte/volantino-expert-grande-risparmio-sottoprezzi-20-settembre-3-ottobre-smartphone-tv-notebook.html" title="Volantino Expert "Grande Risparmio Sottoprezzi" 20 settembre - 3 ottobre: smartphone, TV, notebook (foto)">
       	<img width="150" height="150" src="https://www.androidworld.it/wp-content/uploads/2018/09/volantino-expert-grande-risparmio-sottoprezzi-settembre-2018-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />       </a>
						</figure>
					   		<a class="lnk_text" href="https://www.smartworld.it/offerte/volantino-expert-grande-risparmio-sottoprezzi-20-settembre-3-ottobre-smartphone-tv-notebook.html" title="Volantino Expert "Grande Risparmio Sottoprezzi" 20 settembre - 3 ottobre: smartphone, TV, notebook (foto)">
						Volantino Expert "Grande Risparmio Sottoprezzi" 20 settembre - 3 ottobre: smartphone, TV, notebook (foto)   		</a>
   	</li>
							</ul>
		</div>
				<div class="side-trend widget"><ul id="menu-trend" class="menu"><li id="menu-item-564651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564651"><a title="samsung galaxy note 9" href="https://www.androidworld.it/tag/samsung-galaxy-note-9"><span class="icon-hot"></span><b>Samsung Galaxy Note 9</b></a></li>
<li id="menu-item-272956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272956"><a title="Android Pie" href="https://www.androidworld.it/tag/android-pie/"><span class="icon-hot"></span>Android Pie</a></li>
<li id="menu-item-379037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379037"><a title="migliori box tv Android" href="https://www.androidworld.it/migliori-box-tv-android/"><span class="icon-hot"></span>Box TV Android</a></li>
<li id="menu-item-443506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443506"><a title="OnePlus 6T" href="https://www.androidworld.it/tag/oneplus-6t"><span class="icon-hot"></span>OnePlus 6T</a></li>
</ul></div>					</div>
	
</aside>
							</section>
		</div>

		<div class="btn-more" id="iscroll-btn" style="display:none">
			<a href="" title="mostra altri articoli">
				<span class="icon-puntini"></span> mostra altri articoli
			</a>
		</div>

	</main>

	<script type="text/html" id="related-overlay">
<div class="overlay-box">
	<div class="overlay-head">
		<div class="inner">
			<div class="overtitle">Potrebbe interessarti:</div>
			<a href="#" class="overlay-close">
				<span class="icon-closelayer"></span>
			</a>
		</div>
	</div>

	<div class="overlay-content">
		<ul class="overlay-box-list">
			{{#posts}}
			<li id="rel-{{post_id}}">
				<article>
					<div class="source"></div>
					<figure>
						<a href="{{permalink}}" title="{{title}}">
							<img src="{{image_medium}}" alt="{{title}}">
						</a>
					</figure>
					<span class="date">
						{{displaydate}}
					</span>
					<span class="cate">
						{{#cat}}
						<a href="{{link}}" title="{{label}}">
							{{label}}
						</a>
						{{/cat}}
					</span>
					<p>
						<a href="{{permalink}}" title="{{title}}">
							{{title}}
						</a>
					</p>
				</article>
			</li>
			{{/posts}}
		</ul>
	</div>
</div>
</script>	


	<footer id="site-footer">
		<div class="row-f">
						<div class="foo">
				<div class="inner">
					<div class="credits">
						<a class="foo-logo" href="https://www.androidworld.it/" rel="home" title="AndroidWorld"></a>
						<div class="foo-text">
							<p>&copy; Copyright 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152</br>
							Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale societ&agrave; incorporante di Banzai Media S.r.l.</p>
							<ul id="menu-footer" class="menu"><li id="menu-item-270995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270995"><a href="https://www.androidworld.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-272923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272923"><a target="_blank" href="http://privacy.stbm.it/site/androidworld/condizioni-generali.html">Condizioni d&#8217;uso</a></li>
<li id="menu-item-272921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272921"><a target="_blank" href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a></li>
<li id="menu-item-452039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452039"><a href="http://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li><a target="_blank" href="https://static.stbm.it/cookie_policy/policy.html" title="Cookie Policy" onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false">Cookie Policy</a></li></ul>						</div>
					</div>
				</div>
				<!--div class="bnz">
					<a class="bnz-logo" href="https://www.banzai.it" title="Banzai" target="_blank" rel="nofollow"></a>
				</div-->
				<script type="text/javascript">
						var noautoptimize = 1;
						(function(a,b,c,d)
						{
						a='//tags.tiqcdn.com/utag/mediaset/dig.androidworld.it/prod/utag.js';
						b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
						a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
						}
						)();
				</script>

				<script type="text/javascript">
						var noautoptimize = 1;
						var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
						if (iOS) { // escludo skimlinks dai dispositivi iOS
							//console.log('ios');
						} else {
							(function(a,b,c,d) {
								a='https://s.skimresources.com/js/77649X1535524.skimlinks.js';
								b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
								a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
							})();
						}
				</script>

				<!-- START Pagefair -->

	<script type="text/javascript">
		var noautoptimize = 1;
		(function() {
			function async_load(script_url){
				var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
				var s = document.createElement('script'); s.src = protocol + script_url;
				var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
			}
			bm_website_code = 'B5AE8361134A42DE';
			jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
			jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
		})();
	</script>
	
<!-- END Pagefair -->
<script type='text/javascript' src='https://www.androidworld.it/wp-content/plugins/bz_iscroll/js/iscroll.js?ver=14'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/plugins/bz_share/js/jquery.bzshare.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/plugins/bz_share/js/jquery.bztotalshare.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/plugins/bz_share/js/bz-share.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/search.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var device_search_data = {"translations":{"max_compare":"Non puoi confrontare pi\u00f9 di 2 dispositivi","compare":"Confronta","no_compare":"Selezionato"},"ajax_url":"https:\/\/www.mobileworld.it\/wp-admin\/admin-ajax.php?action=device_search","compare_url":"https:\/\/www.androidworld.it\/confronta-schede\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/compare.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-content/themes/aw/js/net.js?ver=1.0'></script>
<script type='text/javascript' src='https://static.stbm.it/cookie_policy/network.common.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.androidworld.it/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
		<script type="text/javascript">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</script>
				</div>

		</div>

	</footer>

	<!-- Overlay -->
	<div id="overlay" class="overlay overlay-slidedown"></div>
	<script type="text/html" id="menu-overlay">
	<div class="overlay-box">
		<div class="overlay-head">
			<div class="inner">
				<div class="overtitle">Menu</div>
				<a href="#" class="overlay-close">
					<span class="icon-closelayer"></span>
				</a>
			</div>
		</div>
		<div class="overlay-content">
			<div class="overlay-cont">
				<ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272910"><a title="Recensioni" href="https://www.androidworld.it/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333689"><a title="Schede tecniche" href="https://www.androidworld.it/schede/">Schede tecniche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272912"><a title="Smartphone" href="https://www.androidworld.it/smartphone/">Smartphone</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380872"><a title="Smartwatch" href="https://www.androidworld.it/tag/smartwatch">Smartwatch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272913"><a title="Tablet" href="https://www.androidworld.it/tablet/">Tablet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300153"><a title="App" href="https://www.androidworld.it/app/">App</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272916"><a title="Giochi" href="https://www.androidworld.it/giochi/">Giochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429558"><a title="guide" href="https://www.androidworld.it/guide/">Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272917"><a title="Video" href="https://www.androidworld.it/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272918"><a title="Forum Android" href="https://www.androidworld.it/forum/">Forum</a></li>
</ul>				<ul id="menu-overmenu" class="menu"><li id="menu-item-272919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272919"><a href="https://www.androidworld.it/dizionario-android/">Il Dizionario di Android</a></li>
<li id="menu-item-272920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272920"><a href="https://www.androidworld.it/info/">Contatti</a></li>
</ul>			</div>
			<div class="overlay-cont big">
				<div class="overlay-cont-social">
					<p>Segui AndroidWorld</p>
					<ul>
						<li>
							<iframe src="//www.facebook.com/plugins/like.php?app_id=164707056924841&amp;href=http%3A%2F%2Fwww.facebook.com%2Fandroidworld.it&amp;send=false&amp;layout=button_count&amp;width=125&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</li>
						<li>
							<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=androidworldit&show_screen_name=false&lang=it" style="width: 150px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe>
						</li>
						<li>
							<div data-action="share" class="g-plusone" data-href="https://www.androidworld.it" data-size="medium" data-width="300"></div>
						</li>
						<li>
							<a href="https://www.androidworld.it/feed/rss/" target="_blank" rel="nofollow" title="AndroidWorld RSS"><span class="icon-rss"></span></a>
						</li>
					</ul>

				</div>
				<div class="overlay-cont-app">
					<p>AndroidWorld App</p>
					<ul>
						<li>
							<a href="https://play.google.com/store/apps/details?id=it.androidworld.app" title="Get it on Google Play">
			          <img class="heightfix" alt="Get it on Google Play" src="https://www.androidworld.it/wp-content/themes/aw/images/GooglePlay_Badge.png" />
			        </a>
						</li>
						<li>
							<a href="https://chrome.google.com/webstore/detail/androidworldit-app/dkhoofjpfhleoobdimaoiafcchknhdpf?hl=it" title="Available in the Chorme Web Store">
			          <img alt="Get it on Chorme Web Store" src="https://www.androidworld.it/wp-content/themes/aw/images/ChromeWebStore_Badge.png" />
			        </a>
						</li>
					</ul>
				</div>
				<div class="overlay-cont-network">
					<p>Il Network</p>
					<ul>
						<li>
							<a href="https://www.smartworld.it/" title="SmartWorld" class="overlay-smartworld" target="_blank">
							</a>
						</li>
						<li>
							<a href="https://www.androidworld.it/" title="AndroidWorld" class="overlay-androidworld" target="_blank">
							</a>
						</li>
						<li>
							<a href="https://www.mobileworld.it/" title="MobileWorld" class="overlay-mobileworld" target="_blank">
							</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>




</script>	<script type="text/html" id="net-overlay">
	<div class="overlay-box">
		<div class="overlay-head">
			<div class="inner">
				<div class="overtitle">Network</div>
				<a href="#" class="overlay-close">
					<span class="icon-closelayer"></span>
				</a>
			</div>
		</div>
		<div class="overlay-content">
			<div class="overlay-cont mega">
				<div class="overlay-cont-network">
					<p>Il Network</p>
					<ul>
						<li>
							<a href="https://www.smartworld.it/" title="SmartWorld" class="overlay-smartworld" target="_blank">
							</a>
						</li>
						<li>
							<a href="https://www.androidworld.it/" title="AndroidWorld" class="overlay-androidworld" target="_blank">
							</a>
						</li>
						<li>
							<a href="https://www.mobileworld.it/" title="MobileWorld" class="overlay-mobileworld" target="_blank">
							</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>

</script>
</div>

</body>
</html>
