[ROM][Xteam 4.8][Android 4.1.1][JellyBean][Mediacom 810c] - Pagina 11 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #101
    Baby Android
    Registrato dal
    Oct 2012
    Residenza
    Spain
    Dispositivo
    BQ Kepler
    Operatore
    Vodafone
    Messaggi
    16
    Grazie!
    2
    Ringraziato 2 volte in 1 post
    XTeam, avete qualche idea del motivo che il ripristino il tablet è spento WiFi? :\

  2. #102
    Android Senior
    Registrato dal
    Apr 2012
    Residenza
    Milano Roma Foggia
    Dispositivo
    Mediacom 810C
    Operatore
    Wind
    Messaggi
    196
    Grazie!
    14
    Ringraziato 189 volte in 68 post
    Quote Originariamente inviato da lillo68 Visualizza il messaggio
    Sono riuscito ora a effettuare l'aggiornamento anche se magari qlc informazione in più sul come procedere sarebbe utile.
    Nel senso che dopo riavviato il tablet bisogna andare nella cartella ota e installare il file zip da li tramite recovery.

    Rimane il fatto che praticamente nessun gioco funziona...e non capisco il perche dato che con la versione 4.0.2 funzionavano.

    Ciao

    Inviato dal mio Xteam Smartpad 810c con Tapatalk 2
    Quote Originariamente inviato da daxino Visualizza il messaggio
    Anche a me si è riavviato in recovery senza fare l'aggiornamento. Allora sono rientrato in android ho rieseguito l'aggiornamento da ota updater e stavolta si è riavviato aggiornando da solo.

    Attenzione che il file del flashplayer non ha l'estensione .apk ed è come se non ci fosse, bisogna rinominarlo e installarlo.
    Riguardo all' aggiornamento OTA e al fatto che non ha fatto tutto in automatico: per caso avete invertito le memorie SD e Nand?
    Grazie

  3. #103
    L'avatar di lillo68 Android Senior
    Registrato dal
    Oct 2012
    Residenza
    roma
    Dispositivo
    Xiaomi redmi note 4 Global
    Operatore
    H3G
    Messaggi
    377
    Grazie!
    102
    Ringraziato 227 volte in 132 post

    R: [ROM][Xteam 4.1][Android 4.1.1][JellyBean][Mediacom 810c]

    Quote Originariamente inviato da XTeam Visualizza il messaggio
    Riguardo all' aggiornamento OTA e al fatto che non ha fatto tutto in automatico: per caso avete invertito le memorie SD e Nand?
    Grazie
    Per quanto riguarda me no.
    La prima volta che è partito l'aggiornamento , si è bloccato, la seconda ha scaricato è ripartito ma non ha fatto nulla in automatico. Sono andato dato io a caricare da recovery il file zip.

    Inviato dal mio GT-I9100

  4. #104
    Android
    Registrato dal
    Aug 2012
    Residenza
    Cesenatico
    Dispositivo
    Samsung Nexus, Samsung Ace, Samsuns S2 Plus, Sony Xperia Sola, Nexus 7 2013, Mediacom 810CEX
    Operatore
    Wind
    Messaggi
    38
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Non riesco a fare funzionare what's up su qeusta rom. Senza avere una copia di backup del programma c'è qualche metodo per farlo funzionare?
    Grazie

  5. #105
    Baby Android
    Registrato dal
    Apr 2012
    Residenza
    brescia
    Dispositivo
    SmartPad mediacom 810 c
    Operatore
    PosteMobile
    Messaggi
    18
    Grazie!
    0
    Ringraziato 1 volta in 1 post
    a mè col cex non va flashplayer e anche dopo aggiornato ota mi appare sempre la richiesta di aggiornare, qualcuno sà come posso togliere flashplayer o dove è installato per eliminarlo e metterlo da capo? grazie.

  6. #106
    Android Senior
    Registrato dal
    Apr 2012
    Residenza
    Milano Roma Foggia
    Dispositivo
    Mediacom 810C
    Operatore
    Wind
    Messaggi
    196
    Grazie!
    14
    Ringraziato 189 volte in 68 post
    Quote Originariamente inviato da pensionato Visualizza il messaggio
    a mè col cex non va flashplayer e anche dopo aggiornato ota mi appare sempre la richiesta di aggiornare, qualcuno sà come posso togliere flashplayer o dove è installato per eliminarlo e metterlo da capo? grazie.
    Prova ad andare in Impostazioni>Applicazioni> tappa su Flash player e disinstalla. Apri il Browser e dovrebbe installarlo automaticamente e funzionare.
    Ciao

  7. #107
    Baby Android
    Registrato dal
    Apr 2012
    Residenza
    brescia
    Dispositivo
    SmartPad mediacom 810 c
    Operatore
    PosteMobile
    Messaggi
    18
    Grazie!
    0
    Ringraziato 1 volta in 1 post
    Quote Originariamente inviato da XTeam Visualizza il messaggio
    Prova ad andare in Impostazioni>Applicazioni> tappa su Flash player e disinstalla. Apri il Browser e dovrebbe installarlo automaticamente e funzionare.
    Ciao
    su Impostazioni>Applicazioni> i programmi gia installati non si sono vedono solo quelli che installo dopo,adesso sto provando ad installare il c per vedere se va bene grazie. p.s. ho installato la c Flash player si vede in applicazioni! l'ho disinstallato e reinstallato adesso va bene,resta il problema dell'aggiornamento ota che anche dopo installato appare sempre l'avviso di aggiornamento disponibile.
    Ultima modifica di pensionato; 14-11-2012 a 11: 44

  8. #108
    Android Senior
    Registrato dal
    Apr 2012
    Residenza
    Milano Roma Foggia
    Dispositivo
    Mediacom 810C
    Operatore
    Wind
    Messaggi
    196
    Grazie!
    14
    Ringraziato 189 volte in 68 post
    Quote Originariamente inviato da Archah Visualizza il messaggio
    XTeam, avete qualche idea del motivo che il ripristino il tablet è spento WiFi? :\
    Puoi fare un test e poi riportare quello che succede?
    Vai in Impostazioni>Wi-Fi dai 3 puntini in alto a dx seleziona Avanzate e setta su Mantieni Wi-Fi durante la sospensione su Sempre.
    Non è la soluzione al problema solo sapere cosa accade.
    Ciao

  9. I seguenti utenti hanno ringraziato XTeam per aver trovato utile questo post:

    Archah (14-11-2012)

  10. #109
    Baby Android
    Registrato dal
    Apr 2012
    Residenza
    Italia
    Dispositivo
    SmartPad 810C 1° Generation
    Operatore
    Vodafone
    Messaggi
    9
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Per quanto riguarda la questione flashplayer a me non funzionava neanche con la versione ante-update (credo la 4.1) - cercato più volte di disintallarlo ma mi rispondeva "impossibile disinstallare" - provato ad eliminare l'apk da /system/app e reinserita ma sui siti che richiedevano il flash non mi permetteva l'installazione ma chiedeva solo di fare l'upgrade.
    Soluzione:installato il flashplayer xda e sostituito all'apk originale in /system/app ed installato - all'avvio dei siti tipo youtube il flash risutava attivo.
    Unica pecca - andava solo con il browser di default e non con altri tipo Dolphin (su quest'ultimo tra le impostazioni alla voce plug-in sempre risponde errore "flash player non più supportato"
    Ieri sera ho fatto l'update ma non ho avuto tempo di rivedere la situazione.

  11. #110
    Baby Android
    Registrato dal
    Oct 2012
    Residenza
    Spain
    Dispositivo
    BQ Kepler
    Operatore
    Vodafone
    Messaggi
    16
    Grazie!
    2
    Ringraziato 2 volte in 1 post
    Quote Originariamente inviato da XTeam Visualizza il messaggio
    Puoi fare un test e poi riportare quello che succede?
    Vai in Impostazioni>Wi-Fi dai 3 puntini in alto a dx seleziona Avanzate e setta su Mantieni Wi-Fi durante la sospensione su Sempre.
    Non è la soluzione al problema solo sapere cosa accade.
    Ciao
    Grazie per la risposta.

    Ho cercato di attivare l'opzione che mi hai detto, ma non è cambiato nulla. Ogni volta che si spengono e tornare indietro alla tavoletta, devo attivare il Wi-Fi, è disabilitato per impostazione predefinita.

    Sta accadendo dalla versione 4.0 (prima versione). Nelle versioni precedenti, questo problema non si è verificato.

LinkBacks (?)

  1. 11-10-2017, 04: 17
  2. 17-08-2017, 19: 21
  3. xteam
    Refback This thread
    26-06-2017, 18: 56
  4. xteam
    Refback This thread
    31-05-2017, 17: 03
  5. xteam
    Refback This thread
    05-02-2016, 12: 05
  6. 03-11-2015, 19: 28
  7. 12-06-2015, 02: 18
  8. 14-10-2014, 13: 49
  9. 04-07-2014, 08: 52
  10. 26-06-2014, 16: 36
  11. 16-01-2014, 01: 34
  12. xteam
    Refback This thread
    16-12-2013, 21: 21
  13. 12-11-2013, 01: 49
  14. xteam
    Refback This thread
    28-10-2013, 12: 59
  15. 22-09-2013, 13: 52
  16. 20-08-2013, 16: 20
  17. 14-08-2013, 09: 13
  18. 31-07-2013, 08: 48
  19. 13-07-2013, 01: 04
  20. 30-06-2013, 20: 21
  21. 26-06-2013, 19: 25
  22. 11-06-2013, 14: 57
  23. 11-06-2013, 13: 19
  24. 18-05-2013, 17: 32
  25. 14-05-2013, 23: 10
  26. 17-04-2013, 15: 06
  27. xteam
    Refback This thread
    15-04-2013, 00: 23
  28. 21-02-2013, 16: 41
  29. 07-02-2013, 16: 32
  30. 23-01-2013, 23: 04
  31. 23-01-2013, 13: 15
  32. 23-01-2013, 01: 49
  33. xteam
    Refback This thread
    12-01-2013, 21: 29
  34. xteam
    Refback This thread
    07-01-2013, 19: 15
  35. xteam
    Refback This thread
    21-12-2012, 10: 05
  36. 13-12-2012, 18: 45
  37. xteam
    Refback This thread
    12-12-2012, 10: 39
  38. xteam
    Refback This thread
    11-12-2012, 23: 58
  39. xteam
    Refback This thread
    05-12-2012, 18: 17
  40. 02-12-2012, 21: 31
  41. xteam
    Refback This thread
    25-11-2012, 00: 11
  42. xteam
    Refback This thread
    23-11-2012, 19: 49
  43. 23-11-2012, 19: 02
  44. xteam
    Refback This thread
    22-11-2012, 22: 03
  45. xteam
    Refback This thread
    22-11-2012, 20: 17
  46. 21-11-2012, 13: 14
  47. 18-11-2012, 23: 16
  48. 16-11-2012, 17: 14
  49. 11-11-2012, 11: 57
  50. xteam
    Refback This thread
    11-11-2012, 07: 27

Discussioni simili

  1. [ROM][XTeam 3.0][ICS 4.0.4][Mediacom 810C]
    Da XTeam nel forum Mediacom SmartPad 810c
    14-08-2014
    417Risposte
  2. [ROM][ICS 4.1.1][Xteam 4.0 JellyBean][Mediacom 810c]
    Da XTeam nel forum Mediacom SmartPad 810c
    03-07-2014
    180Risposte
  3. [ROM][XTeam 1.0][ICS 4.0.3][Mediacom 810C]
    Da Pistoneone nel forum Mediacom SmartPad 810c
    21-05-2012
    315Risposte
  4. [ROM][XTeam 2.0][ICS 4.0.3][Mediacom 810C]
    Da XTeam nel forum Mediacom SmartPad 810c
    30-04-2012
    104Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1