Pianetatech


Visualizzazione dei risultati da 1 a 4 su 4
  1. #1
    Android Senior
    Registrato dal
    Mar 2011
    Sesso
    Uomo
    Dispositivo
    Lg P500 Optimus One
    Operatore
    Wind
    Città
    Varese
    Messaggi
    135
    Grazie!
    15
    Ringraziato 3 volte in 3 post

    Strano problema nel menu delle app.

    Una volta acceso il cell andando nel menu delle app mi ritrovo, non sempre, delle icone di avvio duplicate (di solito tra le prime).
    Secondo voi è un problema del launcher che sto usando (zeam launcher)?

  2. #2
    Android Guru L'avatar di PaoloM70
    Registrato dal
    Dec 2010
    Sesso
    Uomo
    Dispositivo
    LG Optimus One
    Operatore
    H3G
    Città
    Chieri (TO)
    Messaggi
    5,853
    Grazie!
    80
    Ringraziato 1,735 volte in 700 post
    il menu delle app (il drawer) è gestito dal launcher quindi potrebbe essere.
    prova a installare un'altro launcher e vedi se ti fa ancora il problema.

    rom GingerLOL 1.5.2 + kernel 2.6.35.14-V6 by me (ON:320/729/smartass OFF:122/320/conservative)

    Per problemi tecnici non mandatemi PM con richieste di aiuto...usate il forum !
    Riepilogo discussioni importanti Optimus ONE

  3. I seguenti utenti hanno ringraziato PaoloM70 per aver trovato utile questo post:

    grog (25-04-2011)

  4. #3
    ciaox
    Guest
    Confermo,zeam fa così.

  5. #4
    Android Senior
    Registrato dal
    Mar 2011
    Sesso
    Uomo
    Dispositivo
    Lg P500 Optimus One
    Operatore
    Wind
    Città
    Varese
    Messaggi
    135
    Grazie!
    15
    Ringraziato 3 volte in 3 post
    Beh il realizzatore lo saprà... ma segnalarglielo una volta in più non fa male... :-)

Discussioni simili

  1. Problema molto strano
    Da DjFixer nel forum LG Optimus One (P500)
    Risposte: 20
    Ultimo messaggio: 12-04-2011, 21: 15
  2. Risposte: 11
    Ultimo messaggio: 29-03-2011, 08: 29
  3. cambiare lo sfondo del menu delle applicazioni
    Da potterSLAC nel forum Samsung Corby Smartphone (i5500)
    Risposte: 0
    Ultimo messaggio: 22-02-2011, 14: 32
  4. Strano problema con i sensori del Dock
    Da metalelf0 nel forum Motorola Milestone
    Risposte: 2
    Ultimo messaggio: 29-11-2010, 18: 44
  5. Strano problema con gli sms...forse bug!
    Da Alf_1 nel forum Sony Ericsson Xperia X10 Mini / Mini Pro
    Risposte: 3
    Ultimo messaggio: 27-11-2010, 16: 33

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •