Play store non funziona

Discussione: Play store non funziona

Tag: Nessun tag presente
  1. L'avatar di Fabry1998

    Ha detto Fabry1998 :

    Play store non funziona

    Salve ragazzi, ieri ho installato la emaNON v7, ma ho notato da subito un problema: appena apro il play store si chiude subito e mi da chiusura forzata, inoltre appena avvio mi dice: Il processo com.google.gapps si interrotto. Come risolvo? Grazie in anticipo

    Inviato dal mio GT-S5570 con Tapatalk 2

    Powered by cm11 by mnemonyc(19/02/14) and CWM 6.0.qualcosa by (nomeindianochenonricordocomesiscrive)

    Liquidsmooth+Pandan Kernel(semaphore based)
    Se ti sono stato d'aiuto premi il tastoqui in basso!
  2. L'avatar di Fabry1998

    Ha detto Fabry1998 :
    Ragazzi ma nessuno sa cosa possa essere successo? Il play store mi serve...

    Powered by cm11 by mnemonyc(19/02/14) and CWM 6.0.qualcosa by (nomeindianochenonricordocomesiscrive)

    Liquidsmooth+Pandan Kernel(semaphore based)
    Se ti sono stato d'aiuto premi il tastoqui in basso!
  3. L'avatar di Fabry1998

    Ha detto Fabry1998 :

    R: Play store non funziona

    Uffa... Nessuno che risponde???

    Inviato dal mio GT-S5570 con Tapatalk 2

    Powered by cm11 by mnemonyc(19/02/14) and CWM 6.0.qualcosa by (nomeindianochenonricordocomesiscrive)

    Liquidsmooth+Pandan Kernel(semaphore based)
    Se ti sono stato d'aiuto premi il tastoqui in basso!
  4. L'avatar di ienax78

    Ha detto ienax78 :
    Quote Originariamente inviato da Fabry1998 Visualizza il messaggio
    Uffa... Nessuno che risponde???

    Inviato dal mio GT-S5570 con Tapatalk 2
    all' avvio ti danno problema le gapps...
    ma poi ti funzionano le altre, ad esempio gmail?
    potrebbe essere che sono state integrate male le gapps e nn vanno...
    prova a disinstallarle e rimetterle(se logicamente trovi quelle adatte alla versione ;-) )
  5. L'avatar di Fabry1998

    Ha detto Fabry1998 :

    R: Play store non funziona

    Ho provato tutte le altre e vanno, solo il play store nn va e succede con tutte le gapps gb
    Inviato dal mio GT-S5570 con Tapatalk 2

    Powered by cm11 by mnemonyc(19/02/14) and CWM 6.0.qualcosa by (nomeindianochenonricordocomesiscrive)

    Liquidsmooth+Pandan Kernel(semaphore based)
    Se ti sono stato d'aiuto premi il tastoqui in basso!
  6. Ha detto sghembri :
    Quote Originariamente inviato da Fabry1998 Visualizza il messaggio
    Salve ragazzi, ieri ho installato la emaNON v7, ma ho notato da subito un problema: appena apro il play store si chiude subito e mi da chiusura forzata, inoltre appena avvio mi dice: Il processo com.google.gapps si interrotto. Come risolvo? Grazie in anticipo

    Inviato dal mio GT-S5570 con Tapatalk 2
    Ciao! Alla fine hai risolto? Come?

    Grazie mille!

    - - - Aggiornato - - -

    Quote Originariamente inviato da sghembri Visualizza il messaggio
    Ciao! Alla fine hai risolto? Come?

    Grazie mille!
    Ciao ragazzi! Dopo ore di tentavi e smanettamenti, HO RISOLTO. Bisogna andare in gestione applicazioni e andare su l'elenco completo delle applicazioni. Cercare Download (non era e riattivare questo programmino (non so come mai si disattivato). Per sicurezza ho cancellato la cache del programma e i dati in memoria. Ho fatto un arresto forzato dell'applicazione. Magicamente il Play Store tornato a funzionare correttamente... spero che sia cos anche per te!
    Saluti!
  7. L'avatar di Fabry1998

    Ha detto Fabry1998 :

    R: Play store non funziona

    Alla fine avevo risolto cambiando rom... Con cm10.1 nn ho avuto pi problemi

    Inviato dal mio GT-S5570 con Tapatalk 2

    Powered by cm11 by mnemonyc(19/02/14) and CWM 6.0.qualcosa by (nomeindianochenonricordocomesiscrive)

    Liquidsmooth+Pandan Kernel(semaphore based)
    Se ti sono stato d'aiuto premi il tastoqui in basso!