Pianetatech


Visualizzazione dei risultati da 1 a 7 su 7
  1. #1
    Android Master L'avatar di Fabry1998
    Registrato dal
    Jun 2012
    Sesso
    Uomo
    Dispositivo
    Samsug GT-S5570
    Operatore
    Vodafone
    Città
    Uta
    Messaggi
    1,057
    Grazie!
    28
    Ringraziato 46 volte in 41 post

    Play store non funziona

    Salve ragazzi, ieri ho installato la emaNON v7, ma ho notato da subito un problema: appena apro il play store si chiude subito e mi da chiusura forzata, inoltre appena avvio mi dice: Il processo com.google.gapps si è interrotto. Come risolvo? Grazie in anticipo

    Inviato dal mio GT-S5570 con Tapatalk 2

    Powered by cm11 by mnemonyc(19/02/14) and CWM 6.0.qualcosa by (nomeindianochenonricordocomesiscrive)

    Resurrection RMX+ Hellscore b46 t4 CM version
    Se ti sono stato d'aiuto premi il tastoqui in basso!

  2. #2
    Android Master L'avatar di Fabry1998
    Registrato dal
    Jun 2012
    Sesso
    Uomo
    Dispositivo
    Samsug GT-S5570
    Operatore
    Vodafone
    Città
    Uta
    Messaggi
    1,057
    Grazie!
    28
    Ringraziato 46 volte in 41 post
    Ragazzi ma nessuno sa cosa possa essere successo? Il play store mi serve...

    Powered by cm11 by mnemonyc(19/02/14) and CWM 6.0.qualcosa by (nomeindianochenonricordocomesiscrive)

    Resurrection RMX+ Hellscore b46 t4 CM version
    Se ti sono stato d'aiuto premi il tastoqui in basso!

  3. #3
    Android Master L'avatar di Fabry1998
    Registrato dal
    Jun 2012
    Sesso
    Uomo
    Dispositivo
    Samsug GT-S5570
    Operatore
    Vodafone
    Città
    Uta
    Messaggi
    1,057
    Grazie!
    28
    Ringraziato 46 volte in 41 post

    R: Play store non funziona

    Uffa... Nessuno che risponde???

    Inviato dal mio GT-S5570 con Tapatalk 2

    Powered by cm11 by mnemonyc(19/02/14) and CWM 6.0.qualcosa by (nomeindianochenonricordocomesiscrive)

    Resurrection RMX+ Hellscore b46 t4 CM version
    Se ti sono stato d'aiuto premi il tastoqui in basso!

  4. #4
    Android Senior L'avatar di ienax78
    Registrato dal
    Mar 2011
    Sesso
    Uomo
    Dispositivo
    Samsung Galaxy Next, LG L90
    Operatore
    H3G
    Città
    roma
    Messaggi
    183
    Grazie!
    8
    Ringraziato 12 volte in 12 post
    Quote Originariamente inviato da Fabry1998 Visualizza il messaggio
    Uffa... Nessuno che risponde???

    Inviato dal mio GT-S5570 con Tapatalk 2
    all' avvio ti danno problema le gapps...
    ma poi ti funzionano le altre, ad esempio gmail?
    potrebbe essere che sono state integrate male le gapps e nn vanno...
    prova a disinstallarle e rimetterle(se logicamente trovi quelle adatte alla versione ;-) )

  5. #5
    Android Master L'avatar di Fabry1998
    Registrato dal
    Jun 2012
    Sesso
    Uomo
    Dispositivo
    Samsug GT-S5570
    Operatore
    Vodafone
    Città
    Uta
    Messaggi
    1,057
    Grazie!
    28
    Ringraziato 46 volte in 41 post

    R: Play store non funziona

    Ho provato tutte le altre e vanno, solo il play store nn va e succede con tutte le gapps gb
    Inviato dal mio GT-S5570 con Tapatalk 2

    Powered by cm11 by mnemonyc(19/02/14) and CWM 6.0.qualcosa by (nomeindianochenonricordocomesiscrive)

    Resurrection RMX+ Hellscore b46 t4 CM version
    Se ti sono stato d'aiuto premi il tastoqui in basso!

  6. #6
    Baby Android
    Registrato dal
    Jan 2013
    Sesso
    Uomo
    Dispositivo
    Samsung Galaxy Note 2
    Operatore
    Vodafone
    Città
    Milano
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da Fabry1998 Visualizza il messaggio
    Salve ragazzi, ieri ho installato la emaNON v7, ma ho notato da subito un problema: appena apro il play store si chiude subito e mi da chiusura forzata, inoltre appena avvio mi dice: Il processo com.google.gapps si è interrotto. Come risolvo? Grazie in anticipo

    Inviato dal mio GT-S5570 con Tapatalk 2
    Ciao! Alla fine hai risolto? Come?

    Grazie mille!

    - - - Aggiornato - - -

    Quote Originariamente inviato da sghembri Visualizza il messaggio
    Ciao! Alla fine hai risolto? Come?

    Grazie mille!
    Ciao ragazzi! Dopo ore di tentavi e smanettamenti, HO RISOLTO. Bisogna andare in gestione applicazioni e andare su l'elenco completo delle applicazioni. Cercare Download (non era e riattivare questo programmino (non so come mai si è disattivato). Per sicurezza ho cancellato la cache del programma e i dati in memoria. Ho fatto un arresto forzato dell'applicazione. Magicamente il Play Store è tornato a funzionare correttamente... spero che sia così anche per te!
    Saluti!

  7. #7
    Android Master L'avatar di Fabry1998
    Registrato dal
    Jun 2012
    Sesso
    Uomo
    Dispositivo
    Samsug GT-S5570
    Operatore
    Vodafone
    Città
    Uta
    Messaggi
    1,057
    Grazie!
    28
    Ringraziato 46 volte in 41 post

    R: Play store non funziona

    Alla fine avevo risolto cambiando rom... Con cm10.1 nn ho avuto più problemi

    Inviato dal mio GT-S5570 con Tapatalk 2

    Powered by cm11 by mnemonyc(19/02/14) and CWM 6.0.qualcosa by (nomeindianochenonricordocomesiscrive)

    Resurrection RMX+ Hellscore b46 t4 CM version
    Se ti sono stato d'aiuto premi il tastoqui in basso!


Discussioni simili

  1. HUAWEI-U8150 ideos non funziona google play store
    Da tarallo nel forum Altri modelli
    Risposte: 1
    Ultimo messaggio: 20-11-2012, 12: 34
  2. Play store...
    Da Marcksaf nel forum OffTopic
    Risposte: 3
    Ultimo messaggio: 06-11-2012, 11: 31
  3. Aggiornamento Play Store
    Da nurbo83 nel forum Applicazioni
    Risposte: 10
    Ultimo messaggio: 20-10-2012, 13: 10
  4. Come aggiornare Google Play (Play Store)??
    Da Angus65 nel forum Applicazioni
    Risposte: 2
    Ultimo messaggio: 13-10-2012, 17: 11
  5. Google Play -Store
    Da eWrite nel forum OffTopic
    Risposte: 27
    Ultimo messaggio: 13-08-2012, 18: 46

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •