Xposed Lollipop

Xposed compatibile con Android 5.1, in questa versione modificata

Nicola Ligas

Avete Android 5.1 e non volete rinunciare alla potenza del framework Xposed? La versione ufficiale al momento non vi è d’aiuto, ma se non avete paura di sperimentare, ve ne segnaliamo una modificata per funzionare anche con questa release di Android.

LEGGI ANCHE: Com’è e come si installa Xposed su Lollipop

Tenete comunque conto che Xposed 3.0 per Lollipop è ancora in alpha, quindi questa specifica versione per Android 5.1 può essere considerata una super-alpha: questo giusto per mettere le mani avanti in merito a possibili malfunzionamenti o problemi vari. Detto questo, l’installazione avviene esattamente come con la versione ufficiale di Xposed, e tutti i file necessari sono raccolti in questo thread.